
  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.telegraphherald.com/content/tncms/live/" />
<meta name="tncms-access-criteria" content="{&quot;172f1b8c-c083-11ea-ae08-affe02614665&quot;:[&quot;2e2520de-c083-11ea-ae08-b7793a6ba0c1&quot;,&quot;33b969ce-c083-11ea-ae08-8f305b3f88bb&quot;],&quot;1c4539c6-c083-11ea-ae08-27e29fdbc781&quot;:[&quot;33b969ce-c083-11ea-ae08-8f305b3f88bb&quot;]}" />
<meta name="tncms-criteria-ids" content="2e2520de-c083-11ea-ae08-b7793a6ba0c1,33b969ce-c083-11ea-ae08-8f305b3f88bb" />
<meta name="tncms-access-version" content="2020-07-30 13:37:01" />
<meta name="tncms-access-asset-app" content="editorial" />
<meta name="tncms-access-asset-id" content="6c88dc06-e925-11ea-ace8-47029334d8ae" />
<meta name="keywords" content="iowa-illinois-wisconsin" />
<meta name="news_keywords" content="iowa-illinois-wisconsin" />
<meta name="description" content="CEDAR RAPIDS, Iowa &mdash; A judge ordered an Iowa county Thursday to invalidate 50,000 requests for absentee ballots, agreeing with President Donald Trump's campaign that its elections commissioner overstepped his" />
<meta name="author" content="RYAN J. FOLEY Associated Press" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="googlebot" content="noarchive" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.telegraphherald.com/news/iowa-illinois-wisconsin/article_6c88dc06-e925-11ea-ace8-47029334d8ae.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/telegraphherald.com/content/tncms/custom/image/646a89a2-fd9d-11e5-9db5-4b01910bfaa0.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Judge voids 50,000 absentee ballot requests in Linn County" />
<meta property="og:description" content="CEDAR RAPIDS, Iowa &mdash; A judge ordered an Iowa county Thursday to invalidate 50,000 requests for absentee ballots, agreeing with President Donald Trump's campaign that its elections commissioner overstepped his" />
<meta property="og:site_name" content="TelegraphHerald.com" />
<meta property="og:section" content="Iowa-Illinois-Wisconsin" />
<meta property="fb:app_id" content="692560310781758" />
<meta property="article:publisher" content="https://www.facebook.com/TelegraphHerald/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@TelegraphHerald" />
<meta property="tncms:subs" content="3.0" />
<meta property="tncms:ads" content="smart,lazyload,refresh" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/telegraphherald.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/telegraphherald.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.5cfe8d2b6e902b79c4710d15b491c631.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/telegraphherald.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.c9c732b035a293475d6df8121863ef5a.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/telegraphherald.com/content/tncms/live/global/resources/styles/site.css?_dc=1452188507"/>
<style>/*<![CDATA[*/ #user-controls-460351 .user-controls .dropdown-menu > li > a { padding: 5px 20px; } #user-controls-460351 .tn-user-screenname, #user-controls-460351 .large-user-controls .user-welcome { padding: 0 5px; max-width: 75px; text-overflow: ellipsis; white-space: nowrap; overflow: hidden; } #user-controls-460351 .large-user-controls .user-welcome { padding:0; max-width: 100%; font-weight: bold; } #user-controls-460351 .dropdown-signup { font-size: 12px; } #user-controls-460351 .large-user-controls .tn-user-screenname { padding: 0; } #user-controls-460351 .large-user-avatar { margin-right: 10px; } #user-controls-460351 .large-user-controls { font-size: 12px; } #user-controls-460351 .logout-btn { cursor: pointer; } #user-controls-460351 .login-btn { color: #fff!important; } #block-460336 .search-spinner { position: absolute; } #block-460336 .input-group-btn:last-child > .btn, .input-group-btn:last-child > .btn-group { margin-left: 0; } #site-search-460336 { margin-bottom: 0; } #site-search-460336 .site-search-form { padding: 0; } #site-search-460336 #site-search-460336-btn { outline: none; } #site-search-460336 #site-search-460336-term { border: 0; box-shadow: none; } #site-search-460336 .site-search-form { box-shadow: none; } #ad-462443 { min-height: 90px; min-width: 728px; } #tncms-block-460328 .tnt-prop-img { max-width: 207px; } #ad-502711 { min-height: 40px; min-width: 90px; } #ad-554570 { min-height: 60px; min-width: 960px; } #ad-894049 { min-height: 250px; min-width: 300px; } #ad-554571 { min-height: 250px; min-width: 300px; } #ad-554572 { min-height: 250px; min-width: 300px; } #ad-554573 { min-height: 250px; min-width: 300px; } #ad-554574 { min-height: 250px; min-width: 300px; } #ad-559358 { min-height: 500px; min-width: 500px; } /*]]>*/</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"simple","style":"default","path":"\/news\/iowa-illinois-wisconsin","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"true"},"asset":{"author":"RYAN J. FOLEY Associated Press","id":"6c88dc06-e925-11ea-ace8-47029334d8ae","app":"editorial"},"vendor":{"outbrain":"disabled","taboola":""},"system":{"render_time":211},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-1002501-1"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="//tags.crwdcntrl.net/c/9833/cc.js?ns=_cc9833" id="LOTCC_9833"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc9833.add('tp', 'TNNW');
		_cc9833.add('act', ' User Login');
		_cc9833.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc9833.bcp();
</script>

<script async="async" src="/shared-content/art/tncms/api/access.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script>/*<![CDATA[*/ window.TNCMS = window.TNCMS || {};window.TNCMS.Access = window.TNCMS.Access || [];(function (callback) { var oScript; var oStorage; try { oStorage = JSON.parse(sessionStorage.getItem('tncms.dmp.audiences')); if (!oStorage || !oStorage.audiences || !oStorage.expired) { throw "Not in session storage"; } if (oStorage.expired < new Date().getTime()) { sessionStorage.removeItem('tncms.dmp.audiences'); throw "Cache is expired"; } callback(oStorage.audiences); } catch(oException) { if (!window.tncms_siteaud) { window.tncms_siteaud = null; } oScript = document.createElement('script'); oScript.onerror = function() { callback([]); }; oScript.onload = function() { try { var oResult = { audiences:[], expired: new Date().getTime() + 86400000 }; if (!window.tncms_siteaud) { return; } for(var nIdx = 0; nIdx < window.tncms_siteaud.Profile.Audiences.Audience.length; nIdx++) { var sAbbr = window.tncms_siteaud.Profile.Audiences.Audience[nIdx].abbr; oResult.audiences[oResult.audiences.length] = sAbbr; } oResult.audiences.sort(); sessionStorage.setItem('tncms.dmp.audiences', JSON.stringify(oResult)); } catch(oException) { if (console && console.warn) { console.warn('Failed to add behaviors to session storage'); } } callback(oResult.audiences); }; oScript.setAttribute('async', true); oScript.setAttribute('src', '//ad.crwdcntrl.net/5/c=9833/pe=y/var=tncms_siteaud'); var aHead = document.getElementsByTagName("head"); if (aHead && aHead[0]) { if (TNCMS && TNCMS.Tracking) { var oTracker = TNCMS.Tracking.createBucket({ 'app': 'tncms-dmp', 'metric': 'audience-extraction', 'data': { name: 'client', value: 9833 } }); oTracker.addEvent(new Date().getTime()); } aHead[0].appendChild(oScript); } } })(function(aAudiences) { window.TNCMS.Access.push(function() { TNCMS.Access.setAudiences(aAudiences); });}); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/telegraphherald.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.c34c594a0128ca26764dd8ecad278707.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/telegraphherald.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/telegraphherald.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.5ee3960b4d37bc106988fa535b393865.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/telegraphherald.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.ac87000c8e1356e20584473075fd0f2e.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/telegraphherald.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.93d1db0a57d520951552a1dcd8fd9aeb.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/telegraphherald.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.status.828de94349981272665c0fb0107f3e49.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/telegraphherald.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script async="async" src="https://cdn.districtm.ca/merge/all.townNews.js"></script>
<script src="https://tagan.adlightning.com/townnews/op.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.dmp = __tnt.ads.dfp.dmp || {};
    __tnt.ads.dfp.dmp.audienceCheck = function(settings) {
        if (!__tnt.client.capabilities.supportsLocalStorage() || localStorage.getItem('tncms.dmp.audiences') == null) return false;
        if (settings.block && typeof settings.audience != 'undefined' && settings.audience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), settings.audience.split(','))) return true;
        } else if (typeof __tnt.ads.dfp.dmp.hideAudience != 'undefined' && __tnt.ads.dfp.dmp.hideAudience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), __tnt.ads.dfp.dmp.hideAudience)) return true;
        }
        return false;
    };

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["iowa-illinois-wisconsin"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/telegraphherald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.e2581800cba1f328853618263e9a8b3f.js",
        pageCurl:"https:\/\/bloximages.newyork1.vip.townnews.com\/telegraphherald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.newyork1.vip.townnews.com\/telegraphherald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.562ac43ab5c59b0f315e3f7aabdfac51.js",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/telegraphherald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.f2c3f73025b675e671c97fb411b2228d.js",
        pencil:"https:\/\/bloximages.newyork1.vip.townnews.com\/telegraphherald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.7d33f5d95dc0b3cd3fe8f11229d905ca.js",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/telegraphherald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        stickyAnchor:"https:\/\/bloximages.newyork1.vip.townnews.com\/telegraphherald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/sticky-anchor.834cbe7aa25c4d789bfb4c362348b677.js",
        video:"https:\/\/bloximages.newyork1.vip.townnews.com\/telegraphherald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/video-inline.9b0997ab77d1d69707d283848faeacdd.js",
        wallpaper:"https:\/\/bloximages.newyork1.vip.townnews.com\/telegraphherald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.dc1c1bace62343a130be3589fe0846f9.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","https://c.amazon-adsystem.com/aax2/apstag.js");
    apstag.init({
        pubID: 'e42ec5cd-11f7-4d8a-a91c-74054da9c4cb',
        adServer: 'googletag',
        simplerGPT: true
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/55274853/o_TH_IWIArticles_728x90';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], [728,90]).build();
                gptAdSlots['ad-462443'] = googletag.defineSlot(adUnit, [728,90], 'ad-462443').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/telegraphherald.com/news/iowa-illinois-wisconsin';
            
                gptAdSlots['ad-502711'] = googletag.defineSlot(adUnit, [90,40], 'ad-502711').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-502711'].setTargeting('pos', ['THFlex-Top-Weather-Header']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/telegraphherald.com/news/iowa-illinois-wisconsin';
            
                gptAdSlots['ad-554570'] = googletag.defineSlot(adUnit, [960,60], 'ad-554570').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-554570'].setTargeting('pos', ['THFlex-Homepage-Slider','ATF']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/telegraphherald.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.f1660ccf5d097410b8b72737d216878c.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/telegraphherald.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/telegraphherald.com/news/iowa-illinois-wisconsin';
            
                gptAdSlots['ad-894049'] = googletag.defineSlot(adUnit, [300,250], 'ad-894049').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-894049'].setTargeting('pos', ['news-iowa-illinois-wisconsin','STF']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/telegraphherald.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.facebook.comments.89e3602c68154764e889947868c957c9.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/telegraphherald.com/news/iowa-illinois-wisconsin';
            
                gptAdSlots['ad-554571'] = googletag.defineSlot(adUnit, [300,250], 'ad-554571').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-554571'].setTargeting('pos', ['THFlex-RunOfSite-Feed1','ATF']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/telegraphherald.com/news/iowa-illinois-wisconsin';
            
                gptAdSlots['ad-554572'] = googletag.defineSlot(adUnit, [300,250], 'ad-554572').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-554572'].setTargeting('pos', ['THFlex-RunOfSite-Feed2','STF']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/telegraphherald.com/news/iowa-illinois-wisconsin';
            
                gptAdSlots['ad-554573'] = googletag.defineSlot(adUnit, [300,250], 'ad-554573').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-554573'].setTargeting('pos', ['THFlex-RunOfSite-Feed3','BTF']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/telegraphherald.com/news/iowa-illinois-wisconsin';
            
                gptAdSlots['ad-554574'] = googletag.defineSlot(adUnit, [300,250], 'ad-554574').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-554574'].setTargeting('pos', ['THFlex-RunOfSite-Feed4','BTF']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/telegraphherald.com/news/iowa-illinois-wisconsin';
            
                gptAdSlots['ad-559358'] = googletag.defineSlot(adUnit, [500,500], 'ad-559358').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-559358'].setTargeting('pos', ['THFlex-Sticky-Note','ATF']);
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/telegraphherald.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.shift();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        googletag.pubads().setTargeting('browser', __tnt.client.browser.name);
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().disableInitialLoad();
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                for (var key in gptAdSlots) {
                    if (gptAdSlots[key] === event.slot && __tnt.ads.slots[key]) {
                        if (!__tnt.ads.slots[key].viewableImpression) __tnt.ads.slots[key].viewableImpression = true;
                    }
                }
            });

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>

            
            <title>Judge voids 50,000 absentee ballot requests in Linn County | Iowa-Illinois-Wisconsin | telegraphherald.com</title>
            
    <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.telegraphherald.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.newyork1.vip.townnews.com/telegraphherald.com/content/tncms/custom/image/a38668c8-fce8-11e5-9368-0714df4f5aa4.png?resize=180%2C180" />
    
        <link rel="preconnect" href="//aax.amazon-adsystem.com">
    
        <link rel="preconnect" href="//c.amazon-adsystem.com">
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//tagan.adlightning.com">
    
        <link rel="preconnect" href="//cdn.districtm.ca">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//connect.facebook.net">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="Judge voids 50,000 absentee ballot requests in Linn County | Iowa-Illinois-Wisconsin | telegraphherald.com" href="http://www.telegraphherald.com/search/?f=rss&amp;t=article&amp;c=news/iowa-illinois-wisconsin&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.telegraphherald.com/news/iowa-illinois-wisconsin/article_6c88dc06-e925-11ea-ace8-47029334d8ae.html" />
            <script defer src="https://bloximages.newyork1.vip.townnews.com/telegraphherald.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.edd147e4c2830f416874012247117438.js"></script>
            




<meta name="__sync_tenantId" content="po_dth">
<meta property="fb:pages" content="164128830278398" />
<meta name="google-site-verification" content="pq_ixUWfLtMrF33gkngGrU3b-YdxXrXHOWhoHWm3VQk" />

<!--- Code for BN Tech Integration, more coming here soon! --->

<meta name="m:id" content="6c88dc06-e925-11ea-ace8-47029334d8ae">
<!--- End Code for BN Tech Integration --->




   <link href="/app/flex-gigantic/css/slab-min.css?20200826" type="text/css" rel="stylesheet">



    <link href="/app/flex-gigantic/css/matt-blox-install.css?20200826" type="text/css" rel="stylesheet">


<link rel="stylesheet" href="https://www.accessdubuque.com/townNews/data/css/th_townnews.css">


<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>


<!---
<script src="https://use.typekit.net/xkf1fzt.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
--->
<script>
 /* (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1002501-1', 'auto');
  ga('send', 'pageview');*/

</script>



<!---
<script src="//www.accessdubuque.com/townNews/data/js/jquery.webticker.min.js"></script>
--->




<script type="text/javascript">
$(document).ready(function(){
    console.log("Showing content for non-paywalled story");
    $("#asset-content").removeAttr("hidden");
});
</script>



<script src="https://cdn.syncronex.com/libs/v1.9/syncLoginSdk.js"></script>
<script>
    var sdk = window.syncLoginSdk;
    sdk.applicationOrigin = 'https://syncaccess-po-dth.syncronex.com';
    sdk.debug = true;
    sdk.apiTimeout = 5000;
    sdk.sessionExpireDays = 30;
    sdk.requireLegacyLogin = false;
    sdk.tenantId = 'po_dth'
</script>




    <script src="/app/flex-gigantic/js/jquery.cookie.js?20200826"></script>
    <script src="https://www.accessdubuque.com/townNews/data/js/th_townnews.js?20200826"></script>
    <script src="/app/flex-gigantic/js/navigation-alert-balls.js?20200826"></script>
    <script src="/app/flex-gigantic/js/syncronex-controls.js?20200826"></script>
    <script src="/app/flex-gigantic/js/jquery.marquee.min.js?20200826"></script>
    <script src="/app/flex-gigantic/js/min/yall.min.js?20200826"></script>
    <script type="text/javascript">
        document.addEventListener("DOMContentLoaded", yall);
    </script>


<script type="text/javascript">
    function showBuyPhotoBtn(pByline,pKeywords,pPresentationMode)
    {
        var showBuy = true;
        
        pByline = pByline.toLowerCase();
        pKeywords = pByline.toLowerCase();
        pPresentationMode = pByline.toLowerCase();
        
        if(pKeywords.indexOf('nosale') >= 0 || pKeywords.indexOf('no-sale') >= 0)
        {
            showBuy = false;
        }
        else if(pByline.indexOf('telegraph herald') < 0 && pByline.indexOf('kettering') < 0 && pByline.indexOf('jessica reilly') < 0 && pByline.indexOf('kohl') < 0 && 
            pByline.indexOf('mike burley') < 0 && pByline.indexOf('telegraph herald') < 0 && pByline.indexOf('mike day') < 0 && 
            pByline.indexOf('tia jones') < 0 && pByline.indexOf('beth lutgen') < 0 && pByline.indexOf('mumm') < 0 && pByline.indexOf('gassman') < 0 && pByline.indexOf('adam rang') < 0 && pByline.indexOf('eileen meslar') < 0
            && pByline.indexOf('adam rang') < 0)
        {
            showBuy = false;
        }
        //console.log("New code being used");
        return showBuy;
    }
</script>

<script type='text/javascript'>
$(document).ready(function(){
  if ( $('.blox-asset #asset-photo-carousel .caption-container').length ) {
    $(".blox-asset #asset-photo-carousel .caption-container").each(function(){     
        $(this).find(".card-meta").insertAfter($(this).find(".caption-text"));
    });
  }

});
</script>

<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5cd2f43a3f59c700126bad43&product='inline-share-buttons' async='async'></script>


        </head>
        <body class="app-editorial grid-simple blox-asset uuid-6c88dc06-e925-11ea-ace8-47029334d8ae section-newssection-iowa-illinois-wisconsin type-article infinity-disabled" data-path="/news/iowa-illinois-wisconsin">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.telegraphherald.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.155.0&tncms.page.grid=simple&tncms.page.style=default&tncms.page.path=%2Fnews%2Fiowa-illinois-wisconsin&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=true&tncms.asset.author=RYAN+J.+FOLEY+Associated+Press&tncms.asset.id=6c88dc06-e925-11ea-ace8-47029334d8ae&tncms.asset.app=editorial&tncms.vendor.outbrain=disabled&tncms.vendor.taboola=&tncms.system.render_time=211&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.google.ua=UA-1002501-1&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
        
        
        
        <div id="service-promo-modal" data-endpoint="https://www.telegraphherald.com/tncms/subscription/services/?promoCode=">
        <input type="hidden" name="serviceid" value=""/>
        <input type="hidden" name="referer_url" value="/news/iowa-illinois-wisconsin/article_6c88dc06-e925-11ea-ace8-47029334d8ae.html"/>

        <div class="modal fade">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                            <span aria-hidden="true">&times;</span>
                        </button><h3 id="access-modal-title"></h3>
                    </div>

                    <div class="modal-body">
                        <div class="access-methods-list">
                            <template class="template promo-error-template">
                                <div class="promo-error alert alert-warning">
    <p><strong>Sorry</strong>, an error occurred.</p>
</div></template><template class="template-promo-service hide">
                                <div class="promotion-service subscription-service panel panel-default">
                                    <h3 class="method-header"></h3>
                                    <p class="method-description"></p>
                                    <div class="method-footer">
                                        <a data-subscription-service="" class="method-link btn btn-primary btn-lg">Get Started</a>
                                    </div>
                                </div>
                            </template>

                            <div class="access-login text-center"><div id="access-modal-description"></div>
                                <div class="not-logged-in">
                                    <div id="access-modal-user-links">
    <a class="btn btn-primary btn-lg" href="https://www.telegraphherald.com/users/login/?referer_url=https%3A%2F%2Fwww.telegraphherald.com%2Fnews%2Fiowa-illinois-wisconsin%2Farticle_6c88dc06-e925-11ea-ace8-47029334d8ae.html">Log In</a>
    <a class="btn btn-primary btn-lg" style="display: block!important;" href="https://www.telegraphherald.com/users/signup/?referer_url=https%3A%2F%2Fwww.telegraphherald.com%2Fnews%2Fiowa-illinois-wisconsin%2Farticle_6c88dc06-e925-11ea-ace8-47029334d8ae.html">Register</a></div>
                                </div>
                            </div>
                            <div class="clearfix"></div>
                            
                            <h2 class="promo-loading text-center font-larger" style="display:none;"><span class="fas tnt-spinner tnt-spin"></span></h2><div id="access-methods" class="output" data-referer="https%3A%2F%2Fwww.telegraphherald.com%2Fnews%2Fiowa-illinois-wisconsin%2Farticle_6c88dc06-e925-11ea-ace8-47029334d8ae.html"></div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                </div>
            </div>
        </div>
    </div><script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
            <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
            <div class="asset-edit-message">You have permission to edit this article.</div>
            <div class="asset-edit-btns">
                <a class="btn btn-primary btn-sm" href="https://www.telegraphherald.com/tncms/admin/editorial-asset/?edit=6c88dc06-e925-11ea-ace8-47029334d8ae"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
            </div>
        </div>

    
        
        
           <aside class="hidden-print offcanvas-drawer offcanvas-drawer-right visible-sm visible-xs">
                <div id="tncms-region-mobile-nav-top-right-region" class="tncms-region "><div id="tncms-block-460351" class="tncms-block hidden-md hidden-lg"><div id="user-controls-460351" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.telegraphherald.com/users/signup/?referer_url=https%3A%2F%2Fwww.telegraphherald.com%2Fnews%2Fiowa-illinois-wisconsin%2Farticle_6c88dc06-e925-11ea-ace8-47029334d8ae.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.telegraphherald.com/users/login/?referer_url=https%3A%2F%2Fwww.telegraphherald.com%2Fnews%2Fiowa-illinois-wisconsin%2Farticle_6c88dc06-e925-11ea-ace8-47029334d8ae.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.telegraphherald.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-460351').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.telegraphherald.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.telegraphherald.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.telegraphherald.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-460351').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.telegraphherald.com/users/logout/" id="user-logout-form-460351"><input type="hidden" name="referer_url" value="https://www.telegraphherald.com/news/iowa-illinois-wisconsin/article_6c88dc06-e925-11ea-ace8-47029334d8ae.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-right-region" class="tncms-region "><div id="tncms-block-460336" class="tncms-block hidden-md hidden-lg"><section id="block-460336" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-460336" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-460336" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-460336-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-460336-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-460336-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-460336').submit();
        return false;
    });

    $('#site-search-460336').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-460336 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-460336 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-460336-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
            </aside>
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    

    

    <div id="tncms-region-asset_skyline" class="tncms-region hidden-print"></div><div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "><div id="tncms-block-462443" class="tncms-block visible-lg"><div class="tnt-ads-container text-center  " >
        <div id="ad-462443" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-462443');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                
                <div class="navbar-header">
                    
                    
                    
                        <button type="button" class="visible-sm visible-xs navbar-toggle pull-right" data-toggle="offcanvas" data-target="right">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_right">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-460328" class="tncms-block"><section id="block-460328" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/telegraphherald.com/content/tncms/custom/image/1c99476c-fce9-11e5-80b5-030ff1a227b9.png?resize=200%2C29 200w, https://bloximages.newyork1.vip.townnews.com/telegraphherald.com/content/tncms/custom/image/1c99476c-fce9-11e5-80b5-030ff1a227b9.png 300w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-505000" class="tncms-block"></div><div id="tncms-block-502711" class="tncms-block">
<!--- WILL MOVE TO SLAB CSS AFTER TESTING --->
<style>

	#login-form-container-syncronex{
		top:0;
		left:0;
		width:100%;
		height:100%;
		position:absolute;
		background-color:rgba(0,0,0,0.6);
		z-index:9999;
	}
	#sync-container{
		top:100px;
		position:fixed;
		background-color:#fff;
		max-width:325px;
		left:0;
		right:0;
		margin-left:auto;
		margin-right:auto;
		padding:30px;
	}
	#sync-logo{
		text-align:center;
		margin-bottom:30px;
		margin-top:5px;
	}
	#sync-container #submit{
		width:48%;
		float:right;
	}
	#sync-subscribe{
		width:48%;
		background-color:#fff;
		color:#31b0d5;
		float:left;
	}
	#userNameSpan{
		display:block;
		font-size:1.2em;
		font-weight:bold;
		padding:10px;
	}
	#sync-close{
		position:absolute;
		top:5px;
		right:10px;
		cursor:pointer;
	}
	#sync-close span{
		font-weight:bold;
	}
	#errorText{
		color:red;
	}
	#login-button{
		cursor:pointer;
		display:inline-block !important;
	}
	

</style>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KN7XGJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KN7XGJ');</script>
<!-- End Google Tag Manager -->
<div id="mast" class="clearfix ">
    <div id="nav-head">
        <div id="nav-head-cont">
            <a href="https://www.telegraphherald.com/search/?s=start_time&sd=desc&utm_source=thonline&utm_medium=sitewide_navigation&utm_campaign=top_search" class="" target="_blank">SEARCH</a>
            <a href="https://www.telegraphherald.com/eedition/?&utm_source=thonline&utm_medium=sitewide_navigation&utm_campaign=top_eedition" class="" target="_blank">E-EDITION</a>
			<a href="https://subscribe.telegraphherald.com/Po/Dth/Home/HostSystemRegistrationLookUp?op=link" class="">ACTIVATE ACCOUNT</a>
            <a id="login-button" onClick="showLogin()" class="">LOGIN</a>
            <a id="subscribe-button" href="/site/services/?utm_source=thonline&utm_medium=sitewide_navigation&utm_campaign=top_subscribe" class="">SUBSCRIBE</a>
        </div>
    </div>
    <div class="nav-top">
        <div class="container">
            <div id="nav-left">
                <div class="icons">
                    <img src="https://www.telegraphherald.com/app/flex-gigantic/images/nav-open.svg" alt="Navigation Icon" class="fill" id="nav-open"><img src="https://www.telegraphherald.com/app/flex-gigantic/images/nav-close.svg" alt="Navigation Icon" class="fill" id="nav-close">
</div>
                <span class="more">MORE</span>
            </div>
            <a href="/?utm_source=thonline&utm_medium=sitewide_navigation&utm_campaign=top_logo"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xlink="http://www.w3.org/1999/xlink" a="http://ns.adobe.com/AdobeSVGViewerExtensions/3.0/" x="0px" y="0px" width="350px" height="35px" viewbox="0 0 293.7 24.7" style="enable-background:new 0 0 293.7 24.7;" xml:space="preserve" class="th-logo"><defs></defs><g><path d="M4.5,24.1h8.8v-0.8H13c-1.4,0-2-0.6-2-1.9V2.7c0-0.9,0.2-1.1,0.9-1.1c0.3,0,0.7,0,0.7,0
                            c1.8,0.1,3.2,3.2,4.7,7.1l0.7-0.3l-1-8.2h-16L0,8.3l0.7,0.2c1.3-3.2,3-6.9,4.5-7c0,0,0.7,0,1,0c0.6,0,0.8,0.3,0.8,1.2v18.8
                            c0,1.2-0.4,1.8-2,1.8H4.5V24.1z"></path><path d="M25.3,12.8l1.6,0c2.1,0.1,2.3,0.9,2.9,4.9h0.4V6.5h-0.4c-0.6,4-0.8,5-2.8,5l-1.6,0.2v-9c0-0.9,0.1-1,1.4-1H29
                            c1.4,0,3.5,2.6,5.1,7l0.7-0.4l-1-8.2H18.9v1.6H19c1.4,0,1.5,0.1,1.5,1.3v18.1c0,1.6,0.1,2.2-1.5,2.2h-0.1v0.8h15.6l1-7.8l-0.7-0.1
                            c-1.3,3.1-4.3,6.7-5,6.7L27.9,23c-2,0.1-2.5-0.3-2.5-1.6V12.8z"></path><path d="M36.5,24.1h15.3l1.1-8.3l-0.7-0.1c-1.6,3.5-4.6,7.2-5.3,7.2L45.5,23c-2.4,0.1-2.6-0.7-2.6-1.9V2.8
                            c0-0.9,0.1-1,1.4-1h1V0.1h-8.8v1.6h0c1.5,0,1.6,0.1,1.6,1.3v18.1c0,1.6,0,2.2-1.6,2.2h0V24.1z"></path><path d="M59.7,12.8l1.7,0c2.1,0.1,2.5,0.9,3,4.9h0.9V6.5h-0.9c-0.6,4-1,5-3,5l-1.8,0.2v-9c0-0.9,0.4-1,1.8-1h2.2
                            c1.4,0,3.5,2.6,5.1,7l0.7-0.4l-1-8.2H53.3v1.6h0.4c1.4,0,2,0.1,2,1.3v18.1c0,1.6-0.4,2.2-2,2.2h-0.4v0.8h15.9l1-7.8l-0.7-0.1
                            c-1.3,3.1-4.3,6.7-5,6.7L62.4,23c-2,0.1-2.7-0.3-2.7-1.6V12.8z"></path><path d="M80.3,24.5c3.2,0,4.1-2.1,5.2-2.1c0.5,0,1.1,1,1.4,1.8h0.7v-8.4c0-1.4,0.6-1.2,1.6-1.2h0.8v-1.6h-8.8v1.6h0.5
                            c1.4,0,1.9,0,1.9,1.2v4.5c0,1.7-1,3.1-2.8,3.1c-3.6,0-4.6-5.1-4.8-11.1c-0.2-8.1,1.8-11.3,4.5-11.3c2.5,0,4.9,3.2,6.1,7.2h1v-8
                            h-0.9c-0.5,0.8-0.9,1.5-1.4,1.5C84.8,1.6,83,0,80.5,0c-4.2,0-9.4,4.2-9.4,12.2C71.2,19.6,75.9,24.5,80.3,24.5"></path><path d="M90.1,24.1h8.8v-0.8h-0.8c-0.9,0-1.6-0.6-1.6-1.9v-8.5h2.3c1.4,0,1.8,0.1,1.9,2.2L101,21
                            c0.1,2.3,1.5,3.7,3.9,3.7c2.6,0,4.2-1.4,4.3-5.4h-0.8c-0.1,1.6-0.4,3.5-1.5,3.5c-1.1,0-1.3-0.9-1.6-4.8c-0.3-3.1-1.3-4.7-4.2-5.8
                            c3.5-0.8,5.7-2.9,5.7-5.8c0-4.1-3.8-6.4-7.4-6.4h-9.3v1.6h0.4c1.4,0,2,0.1,2,1.3v18.1c0,1.6-0.3,2.2-2,2.2h-0.4V24.1z M96.5,12.1
                            V2.6c0-0.7,0.4-0.9,1.4-0.9h0.5c2,0,3.7,1.8,3.7,5.3c0,4.3-1.5,5.1-4.3,5.1H96.5z"></path><path d="M114.3,16.1h5.4l1.6,4.9c0.6,1.8,0.6,2.3-2,2.3h-0.4v0.8h9.6V23l-0.7-0.1c-1.1-0.1-1.3-0.3-1.8-2l-7-20.9H118
                            l-6.3,20.2c-0.7,2.4-0.8,2.5-2.4,2.7v1.1h6.4V23l-1,0c-2-0.1-2.3-0.5-1.6-2.9L114.3,16.1z M119.3,14.5h-4.7l2.3-7.5L119.3,14.5z"></path><path d="M135.7,13.7h2.6c4.5,0,7.9-2.7,7.9-6.6c0-4.7-3.8-7-6.9-7h-10v1.6h0.5c1.4,0,1.9,0.1,1.9,1.3v18.1
                            c0,1.6-0.3,2.2-1.9,2.2h-0.5v0.8h9.6v-0.8H138c-1.5,0-2.3-0.6-2.3-1.9V13.7z M135.7,12.9V2.6c0-0.8,0.5-0.9,1.6-0.9h1.1
                            c2,0,3.2,2.3,3.2,5.7c0,4.8-1.5,5.5-4,5.5H135.7z"></path><path d="M146.1,24.1h8.8v-0.8h-0.4c-1.4,0-2-0.6-2-1.9v-8.5h7.2v8.5c0,1.3-0.2,1.9-1.8,1.9h-0.6v0.8h8.8v-0.8h-0.3
                            c-1.7,0-2.1-0.6-2.1-1.8V3.1c0-1.2,0.9-1.3,2.1-1.3h0.3V0.1h-8.8v1.6h0.6c1.4,0,1.8,0.1,1.8,1.4v9h-7.2v-9c0-1.3,0.6-1.4,2-1.4
                            h0.4V0.1h-8.8v1.6h0.5c1.5,0,1.9,0.1,1.9,1.3v18.4c0,1.2-0.3,1.8-1.9,1.8h-0.5V24.1z"></path></g><g><path d="M179.7,24.1h8.8v-0.8H188c-1.4,0-2-0.6-2-1.9v-8.5h7.2v8.5c0,1.3-0.2,1.9-1.9,1.9h-0.5v0.8h8.8v-0.8h-0.3
                            c-1.7,0-2.1-0.6-2.1-1.8V3.1c0-1.2,0.8-1.3,2.1-1.3h0.3V0.1h-8.8v1.6h0.5c1.4,0,1.9,0.1,1.9,1.4v9h-7.2v-9c0-1.3,0.5-1.4,2-1.4
                            h0.4V0.1h-8.8v1.6h0.4c1.5,0,2,0.1,2,1.3v18.4c0,1.2-0.3,1.8-2,1.8h-0.4V24.1z"></path><path d="M207.6,12.8l1.6,0c2.1,0.1,2.3,0.9,2.8,4.9h0.4V6.5h-0.4c-0.6,4-0.8,5-2.8,5l-1.6,0.2v-9c0-0.9,0.1-1,1.4-1
                            h2.2c1.4,0,3.5,2.6,5.1,7l0.7-0.4l-1-8.2h-14.9v1.6h0.1c1.4,0,1.5,0.1,1.5,1.3v18.1c0,1.6,0.1,2.2-1.5,2.2h-0.1v0.8h15.6l1-7.8
                            l-0.7-0.1c-1.3,3.1-4.3,6.7-5,6.7l-1.9,0.1c-2,0.1-2.5-0.3-2.5-1.6V12.8z"></path><path d="M218,24.1h8.8v-0.8h-0.8c-0.9,0-1.6-0.6-1.6-1.9v-8.5h2.3c1.4,0,1.8,0.1,1.9,2.2L229,21
                            c0.1,2.3,1.5,3.7,3.9,3.7c2.6,0,4.2-1.4,4.3-5.4h-0.8c-0.1,1.6-0.4,3.5-1.5,3.5c-1.1,0-1.3-0.9-1.6-4.8c-0.3-3.1-1.3-4.7-4.2-5.8
                            c3.5-0.8,5.7-2.9,5.7-5.8c0-4.1-3.8-6.4-7.4-6.4H218v1.6h0.5c1.4,0,1.9,0.1,1.9,1.3v18.1c0,1.6-0.3,2.2-1.9,2.2H218V24.1z
                             M224.4,12.1V2.6c0-0.7,0.4-0.9,1.5-0.9h0.5c2,0,3.7,1.8,3.7,5.3c0,4.3-1.5,5.1-4.3,5.1H224.4z"></path><path d="M242,16.1h5.4L249,21c0.6,1.8,0.6,2.3-2,2.3H246v0.8h9.6V23l-0.5-0.1c-1.1-0.1-1.1-0.3-1.7-2l-6.9-20.9h-0.8
                            l-6.2,20.2c-0.7,2.4-0.7,2.5-2.3,2.7v1.1h5.6V23l-0.7,0c-2-0.1-2.2-0.5-1.5-2.9L242,16.1z M247,14.5h-4.7l2.3-7.5L247,14.5z"></path><path d="M257.2,24.1h15.5l1.1-8.3l-0.7-0.1c-1.6,3.5-4.6,7.2-5.3,7.2l-1.5,0.1c-2.4,0.1-2.7-0.7-2.7-1.9V2.8
                            c0-0.9,0.3-1,1.6-1h0.8V0.1h-8.8v1.6h0.2c1.5,0,2.2,0.1,2.2,1.3v18.1c0,1.6-0.6,2.2-2.2,2.2h-0.2V24.1z"></path><path d="M274,24.1h9.8c6.4,0,10-7.1,10-12.1c0-6.6-4.6-11.8-10-11.8H274v1.6h0.8c1.4,0,1.6,0.1,1.6,1.6v17.8
                            c0,1.6-0.1,2.1-1.7,2.1H274V24.1z M282.5,23.3c-1.3,0-1.3-0.8-1.3-1.8V2.6c0-0.8,0-0.8,0.6-0.8h1.8c2.9,0,5.5,3.2,5.5,10.7
                            c0,8.8-2.8,10.9-5,10.9H282.5z"></path></g></svg>
                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xlink="http://www.w3.org/1999/xlink" a="http://ns.adobe.com/AdobeSVGViewerExtensions/3.0/" x="0px" y="0px" width="293.7px" height="24.7px" viewbox="0 0 293.7 24.7" style="enable-background:new 0 0 293.7 24.7;" xml:space="preserve" class="th-logo-mobile"><defs></defs><g><path d="M4.5,24.1h8.8v-0.8H13c-1.4,0-2-0.6-2-1.9V2.7c0-0.9,0.2-1.1,0.9-1.1c0.3,0,0.7,0,0.7,0
                            c1.8,0.1,3.2,3.2,4.7,7.1l0.7-0.3l-1-8.2h-16L0,8.3l0.7,0.2c1.3-3.2,3-6.9,4.5-7c0,0,0.7,0,1,0c0.6,0,0.8,0.3,0.8,1.2v18.8
                            c0,1.2-0.4,1.8-2,1.8H4.5V24.1z"></path><path d="M25.3,12.8l1.6,0c2.1,0.1,2.3,0.9,2.9,4.9h0.4V6.5h-0.4c-0.6,4-0.8,5-2.8,5l-1.6,0.2v-9c0-0.9,0.1-1,1.4-1H29
                            c1.4,0,3.5,2.6,5.1,7l0.7-0.4l-1-8.2H18.9v1.6H19c1.4,0,1.5,0.1,1.5,1.3v18.1c0,1.6,0.1,2.2-1.5,2.2h-0.1v0.8h15.6l1-7.8l-0.7-0.1
                            c-1.3,3.1-4.3,6.7-5,6.7L27.9,23c-2,0.1-2.5-0.3-2.5-1.6V12.8z"></path><path d="M36.5,24.1h15.3l1.1-8.3l-0.7-0.1c-1.6,3.5-4.6,7.2-5.3,7.2L45.5,23c-2.4,0.1-2.6-0.7-2.6-1.9V2.8
                            c0-0.9,0.1-1,1.4-1h1V0.1h-8.8v1.6h0c1.5,0,1.6,0.1,1.6,1.3v18.1c0,1.6,0,2.2-1.6,2.2h0V24.1z"></path><path d="M59.7,12.8l1.7,0c2.1,0.1,2.5,0.9,3,4.9h0.9V6.5h-0.9c-0.6,4-1,5-3,5l-1.8,0.2v-9c0-0.9,0.4-1,1.8-1h2.2
                            c1.4,0,3.5,2.6,5.1,7l0.7-0.4l-1-8.2H53.3v1.6h0.4c1.4,0,2,0.1,2,1.3v18.1c0,1.6-0.4,2.2-2,2.2h-0.4v0.8h15.9l1-7.8l-0.7-0.1
                            c-1.3,3.1-4.3,6.7-5,6.7L62.4,23c-2,0.1-2.7-0.3-2.7-1.6V12.8z"></path><path d="M80.3,24.5c3.2,0,4.1-2.1,5.2-2.1c0.5,0,1.1,1,1.4,1.8h0.7v-8.4c0-1.4,0.6-1.2,1.6-1.2h0.8v-1.6h-8.8v1.6h0.5
                            c1.4,0,1.9,0,1.9,1.2v4.5c0,1.7-1,3.1-2.8,3.1c-3.6,0-4.6-5.1-4.8-11.1c-0.2-8.1,1.8-11.3,4.5-11.3c2.5,0,4.9,3.2,6.1,7.2h1v-8
                            h-0.9c-0.5,0.8-0.9,1.5-1.4,1.5C84.8,1.6,83,0,80.5,0c-4.2,0-9.4,4.2-9.4,12.2C71.2,19.6,75.9,24.5,80.3,24.5"></path><path d="M90.1,24.1h8.8v-0.8h-0.8c-0.9,0-1.6-0.6-1.6-1.9v-8.5h2.3c1.4,0,1.8,0.1,1.9,2.2L101,21
                            c0.1,2.3,1.5,3.7,3.9,3.7c2.6,0,4.2-1.4,4.3-5.4h-0.8c-0.1,1.6-0.4,3.5-1.5,3.5c-1.1,0-1.3-0.9-1.6-4.8c-0.3-3.1-1.3-4.7-4.2-5.8
                            c3.5-0.8,5.7-2.9,5.7-5.8c0-4.1-3.8-6.4-7.4-6.4h-9.3v1.6h0.4c1.4,0,2,0.1,2,1.3v18.1c0,1.6-0.3,2.2-2,2.2h-0.4V24.1z M96.5,12.1
                            V2.6c0-0.7,0.4-0.9,1.4-0.9h0.5c2,0,3.7,1.8,3.7,5.3c0,4.3-1.5,5.1-4.3,5.1H96.5z"></path><path d="M114.3,16.1h5.4l1.6,4.9c0.6,1.8,0.6,2.3-2,2.3h-0.4v0.8h9.6V23l-0.7-0.1c-1.1-0.1-1.3-0.3-1.8-2l-7-20.9H118
                            l-6.3,20.2c-0.7,2.4-0.8,2.5-2.4,2.7v1.1h6.4V23l-1,0c-2-0.1-2.3-0.5-1.6-2.9L114.3,16.1z M119.3,14.5h-4.7l2.3-7.5L119.3,14.5z"></path><path d="M135.7,13.7h2.6c4.5,0,7.9-2.7,7.9-6.6c0-4.7-3.8-7-6.9-7h-10v1.6h0.5c1.4,0,1.9,0.1,1.9,1.3v18.1
                            c0,1.6-0.3,2.2-1.9,2.2h-0.5v0.8h9.6v-0.8H138c-1.5,0-2.3-0.6-2.3-1.9V13.7z M135.7,12.9V2.6c0-0.8,0.5-0.9,1.6-0.9h1.1
                            c2,0,3.2,2.3,3.2,5.7c0,4.8-1.5,5.5-4,5.5H135.7z"></path><path d="M146.1,24.1h8.8v-0.8h-0.4c-1.4,0-2-0.6-2-1.9v-8.5h7.2v8.5c0,1.3-0.2,1.9-1.8,1.9h-0.6v0.8h8.8v-0.8h-0.3
                            c-1.7,0-2.1-0.6-2.1-1.8V3.1c0-1.2,0.9-1.3,2.1-1.3h0.3V0.1h-8.8v1.6h0.6c1.4,0,1.8,0.1,1.8,1.4v9h-7.2v-9c0-1.3,0.6-1.4,2-1.4
                            h0.4V0.1h-8.8v1.6h0.5c1.5,0,1.9,0.1,1.9,1.3v18.4c0,1.2-0.3,1.8-1.9,1.8h-0.5V24.1z"></path></g><g><path d="M179.7,24.1h8.8v-0.8H188c-1.4,0-2-0.6-2-1.9v-8.5h7.2v8.5c0,1.3-0.2,1.9-1.9,1.9h-0.5v0.8h8.8v-0.8h-0.3
                            c-1.7,0-2.1-0.6-2.1-1.8V3.1c0-1.2,0.8-1.3,2.1-1.3h0.3V0.1h-8.8v1.6h0.5c1.4,0,1.9,0.1,1.9,1.4v9h-7.2v-9c0-1.3,0.5-1.4,2-1.4
                            h0.4V0.1h-8.8v1.6h0.4c1.5,0,2,0.1,2,1.3v18.4c0,1.2-0.3,1.8-2,1.8h-0.4V24.1z"></path><path d="M207.6,12.8l1.6,0c2.1,0.1,2.3,0.9,2.8,4.9h0.4V6.5h-0.4c-0.6,4-0.8,5-2.8,5l-1.6,0.2v-9c0-0.9,0.1-1,1.4-1
                            h2.2c1.4,0,3.5,2.6,5.1,7l0.7-0.4l-1-8.2h-14.9v1.6h0.1c1.4,0,1.5,0.1,1.5,1.3v18.1c0,1.6,0.1,2.2-1.5,2.2h-0.1v0.8h15.6l1-7.8
                            l-0.7-0.1c-1.3,3.1-4.3,6.7-5,6.7l-1.9,0.1c-2,0.1-2.5-0.3-2.5-1.6V12.8z"></path><path d="M218,24.1h8.8v-0.8h-0.8c-0.9,0-1.6-0.6-1.6-1.9v-8.5h2.3c1.4,0,1.8,0.1,1.9,2.2L229,21
                            c0.1,2.3,1.5,3.7,3.9,3.7c2.6,0,4.2-1.4,4.3-5.4h-0.8c-0.1,1.6-0.4,3.5-1.5,3.5c-1.1,0-1.3-0.9-1.6-4.8c-0.3-3.1-1.3-4.7-4.2-5.8
                            c3.5-0.8,5.7-2.9,5.7-5.8c0-4.1-3.8-6.4-7.4-6.4H218v1.6h0.5c1.4,0,1.9,0.1,1.9,1.3v18.1c0,1.6-0.3,2.2-1.9,2.2H218V24.1z
                             M224.4,12.1V2.6c0-0.7,0.4-0.9,1.5-0.9h0.5c2,0,3.7,1.8,3.7,5.3c0,4.3-1.5,5.1-4.3,5.1H224.4z"></path><path d="M242,16.1h5.4L249,21c0.6,1.8,0.6,2.3-2,2.3H246v0.8h9.6V23l-0.5-0.1c-1.1-0.1-1.1-0.3-1.7-2l-6.9-20.9h-0.8
                            l-6.2,20.2c-0.7,2.4-0.7,2.5-2.3,2.7v1.1h5.6V23l-0.7,0c-2-0.1-2.2-0.5-1.5-2.9L242,16.1z M247,14.5h-4.7l2.3-7.5L247,14.5z"></path><path d="M257.2,24.1h15.5l1.1-8.3l-0.7-0.1c-1.6,3.5-4.6,7.2-5.3,7.2l-1.5,0.1c-2.4,0.1-2.7-0.7-2.7-1.9V2.8
                            c0-0.9,0.3-1,1.6-1h0.8V0.1h-8.8v1.6h0.2c1.5,0,2.2,0.1,2.2,1.3v18.1c0,1.6-0.6,2.2-2.2,2.2h-0.2V24.1z"></path><path d="M274,24.1h9.8c6.4,0,10-7.1,10-12.1c0-6.6-4.6-11.8-10-11.8H274v1.6h0.8c1.4,0,1.6,0.1,1.6,1.6v17.8
                            c0,1.6-0.1,2.1-1.7,2.1H274V24.1z M282.5,23.3c-1.3,0-1.3-0.8-1.3-1.8V2.6c0-0.8,0-0.8,0.6-0.8h1.8c2.9,0,5.5,3.2,5.5,10.7
                            c0,8.8-2.8,10.9-5,10.9H282.5z"></path></g></svg>
                            </a>
                            <div id="nav-right">
                                <div class="weather">
                                    <a href="/weather?&utm_source=thonline&utm_medium=sitewide_navigation&utm_campaign=top_weather" class="top-weather-link"><span class="header">CURRENT WEATHER</span>
                                    <div class="city">Dubuque, Iowa</div>
                                        <img src="/app/flex-gigantic/images/weather-icon.svg" alt="" class="icon"><div class="td-contain">
                                        <div class="time">4:08 AM</div>
                                        <div class="degrees">XX<span>&deg;</span></div>
                                    </div>
                                    </a>
                                    <div class="weather-ad">
                                        <a href="/weather?utm_source=thonline&utm_medium=sitewide_navigation&utm_campaign=expanded_weather" class="btn outline gray">VIEW FULL FORECAST</a>
                      
                                        <div class="tnt-ads-container text-center  " >
        <div id="ad-502711" class="tnt-ads dfp-ad" data-always-load="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-502711');
                        
                });
            </script>
        </div>
    </div>
                                    </div>
                                </div>
                            </div>
        </div>
    </div>
    <nav><div class="container main-nav">
            <div class="links">
                <a class="mobile_only_nav_link" href="/search/?utm_source=thonline&utm_medium=top_menu&utm_campaign=search"><span>SEARCH</span></a>
                <a href="/news/tri-state/?utm_source=thonline&utm_medium=top_menu&utm_campaign=local_news"><span>LOCAL</span> <span class="count"></span></a>
                <a class="news" href="/news/?utm_source=thonline&utm_medium=top_menu&utm_campaign=all_news"><span>NEWS</span> <span class="count"></span></a>
                <a class="sports" href="/sports/?utm_source=thonline&utm_medium=top_menu&utm_campaign=sports"><span>SPORTS</span> <span class="count"></span></a>
                <a class="life" href="/news/features/?utm_source=thonline&utm_medium=top_menu&utm_campaign=features"><span>FEATURES</span> <span class="count"></span></a>
                <a class="obits" href="/obituaries/?utm_source=thonline&utm_medium=top_menu&utm_campaign=obits"><span>OBITS</span> <span class="count"></span></a>
                <!---<a class="business" href="/news/business/?utm_source=thonline&utm_medium=top_menu&utm_campaign=business"><span>BUSINESS</span> <span class="count"></span></a>--->
<!---               <a class="politics" href="/news/politics/?utm_source=thonline&utm_medium=top_menu&utm_campaign=politics"><span>POLITICS</span> <span class="count"></span></a>--->
                <a class="opinion" href="/news/opinion/?utm_source=thonline&utm_medium=top_menu&utm_campaign=opinion">OPINION <span class="count"></span></a>
                <!---<a class="dynamic" href="/classof2020/">CLASS OF 2020</a>--->

              <a class="dynamic" href="/events/#!/show/?category=2,5,14,390&utm_source=thonline&utm_medium=top_menu&utm_campaign=events">EVENTS <span class="count"></span></a>
               <!--<a class="dynamic" href="/mlk2017/">MLK 2017</a>
                <a class="dynamic" href="/cancellations/">CANCELLATIONS</a>-->
                <a class="dynamic" href="https://store.telegraphherald.com/?utm_source=thonline&utm_medium=top_menu&utm_campaign=store">STORE</a>
                <a class="mobile_only_nav_link" href="/eedition/?utm_source=thonline&utm_medium=top_menu&utm_campaign=eedition"><span>E-EDITION</span></a>
<a class="mobile_only_nav_link" href="/coronavirus/?utm_source=thonline&utm_medium=top_menu&utm_campaign=coronavirus"><span>CORONAVIRUS</span></a>
                <div class="submit drop">
                    <span class='hitbox-span' data-onclick='/site/submit_a/'>SUBMIT A <img src="/app/flex-gigantic/images/arrow.svg" alt="Icon for Find Section"></span>

                    <div class="subnav">
                        <a href="https://store.telegraphherald.com/salute-to-women-nominations/" target="_blank">SALUTE TO WOMEN NOMINATIONS</a>
						<a href="https://store.telegraphherald.com/product/salute-to-women-bios/" target="_blank">SALUTE TO WOMEN BIO</a>
                        <a href="https://portal.cityspark.com/EventEntry/EventEntry/TelegraphHerald" target="_blank">EVENT</a>
                        <a href="/site/placeanad/">CLASSIFIED AD</a>
                        <a href="/site/forms/online_services/letter/">LETTER TO THE EDITOR</a>
        <a href="/site/forms/online_services/column/">GUEST COLUMN</a>
                        <a href="/site/forms/ask_the_th/">ASK THE TH</a>
                        <a href="/obituaries/submit/">OBITUARY</a>
                        <a href="http://www.accessdubuque.com/forums/prep_mm.cfm">PHOTO</a>
                        <a href="/site/forms/online_services/submit_news/">STORY IDEA</a>
                        <a href="https://www.telegraphherald.com/firstcitizen/">FIRST CITIZEN NOMINATION</a>
                        <a href="https://store.telegraphherald.com/rising-star-nominations/">RISING STAR NOMINATION</a>
                        <a href="/athlete/">ATHLETE OF THE WEEK NOMINATION</a>
                        <a href="https://store.telegraphherald.com/tri-state-farm-families-nominations/">FARM FAMILIES NOMINATION</a>
                        <a href="https://store.telegraphherald.com/product/your-neighbors//">YOUR NEIGHBORS / MAGAZINE AD</a>
                    </div>
                </div>
                <div class="find drop">
                    <span class='hitbox-span' data-onclick='/site/find_a/'>CLASSIFIEDS <img src="/app/flex-gigantic/images/arrow.svg" alt="Icon for Find Section"></span>
                    <div class="subnav">
                        <a href="/classifieds/">ALL CLASSIFIEDS</a>
                        <a href="https://store.telegraphherald.com/product/your-neighbors/">Your Neighbors</a>
                        <a href="https://www.telegraphherald.com/classifieds/legals/">Public Notices</a>
                        <a href="http://www.accessdubuquejobs.com" target="_blank">AccessDubuqueJobs.com</a>
                        <a href="http://www.gofindmycar.com" target="_blank">GoFindMyCar.com</a>
                        <a href="http://www.gofindmyhome.com" target="_blank">GoFindMyHome.com</a>
                        <a href="https://www.telegraphherald.com/classifieds/housing/sale/" target="_blank">Property For Sale By Owner</a>
                        <a href="https://www.telegraphherald.com/classifieds/housing/rent/" target="_blank">Property for Rent</a>
                    </div>
                </div>
                <a class="mobile_only_nav_link" href="/weather/"><span>WEATHER</span></a>
                <a class="mobile_only_nav_link" href="https://dbqiservices.newscyclecloud.com/cgi-bin/cmo_dbq-c-cmdb-01.sh/routeservice/web/login.html"><span>CARRIERS</span></a>
                
                <div id="mobile-services" style="display:none;">
                <a id="login-button" href="javascript:showLogin();" class="mobile_only_nav_link">LOGIN</a>
                <a id="subscribe-button" href="/site/services/" class="mobile_only_nav_link">SUBSCRIBE</a>
                <a id="subscribe-button" href="https://dbqiservices.newscyclecloud.com/cgi-bin/cmo_dbq-c-cmdb-01.sh/custservice/web/login.html" class="mobile_only_nav_link">SUBSCRIBER SERVICES</a>
                
                </div>
            </div>
            <div class="middle">
                <div class="most-popular">
                    <form action="/search" method="post">
                        <input type="text" name="q" placeholder="Search TelegraphHerald.com">
</form>                     
<div class="sub-links">
                    <div class="header">ADVERTISING</div>
                    <a href="https://www.thmedia.com">Advertise with Us</a><br />
                    <a href="https://www.telegraphherald.com/email/">Join our E-mail List</a><br />
                    <a href="/site/sales">Contact our Sales Staff</a><br />
                    <a href="http://dubuquetelegraphherald.ia.newsmemory.com/marketplace.php" target="_blank">Today's Print Ads</a><br />
                    <a href="https://www.telegraphherald.com/circulars/">Circulars</a><br />
                    <!--<a href="/inserts">Weekly Ad Inserts</a>
                    <a href="#">Print Inserts</a<br />>-->
                </div>              
                <div class="sub-links">
                    <div class="header">GALLERIES</div>
                    <a href="/photo_gallery/">Photo Gallery</a><br />
                    <a href="/video_gallery/">Video Gallery</a>
                </div>
                <div class="sub-links">
                    <div class="header">STORE</div>
                    <a href="http://www.thperks.com/">TH Perks</a><br />
                    <a href="https://store.telegraphherald.com/books/">Buy Books</a><br />
                    <a href="https://store.telegraphherald.com/events-tickets/">Buy Event Tickets</a>
                </div>
                <div class="sub-links">
                    <div class="header">CONTACT A...</div>
                    <a href="/site/newsroom">Reporter</a><br />
                    <a href="/site/customer_service">Customer Service</a><br />
                    <a href="/site/directors">Director</a><br />
                    <a href="/faq">Frequently Asked Questions</a>
                </div>
                <div class="sub-links">
                    <div class="header">LEGAL</div>
                    <a href="/site/terms">Terms &amp; Condition</a><br />
                    <a href="/site/privacy">Privacy Policy</a>
                </div>
                </div>
                <div class="sub-section sub-news">
                    <a href="/news/tri-state">Tri-State</a>
                    <!--- <a href="/news/newsstream">News Stream</a> --->
                    <a href="/news/iowa-illinois-wisconsin/">IA-ILL-WIS</a>
                   <!---  <a href="https://www.telegraphherald.com/classifieds/legals/">Public Notices</a> --->
                    <a href="/news/announcements/">Births</a>
                    <a href="/news/national_world/">Nation/World</a>
                                        <a href="/news/politics/">Politics</a>
                                        <a href="/elections/2020/">Election 2020</a>
                    <a href="/crimeandcourt/">Crime &amp; Court</a>
		    <a href="/news/business/">Business</a>
		    <a href="/news/agriculture/">Agriculture</a>
                </div>
                <div class="sub-section sub-sports">
                    <div class="column">
                        <a href="/sports/local_sports">Local Sports</a>
                        <a href="https://www.telegraphherald.com/athlete/">Athlete of the Week</a>
                        <a href="/sports/more_than_the_score">More than the Score</a>
                        <a href="/sports/fighting_saints" data-sectionlogo='https://admin-newyork1.bloxcms.com/telegraphherald.com/app/flex-gigantic/images/saints-logo.gif'>Fighting Saints</a>
						<a href="/sports/prep">Prep Sports</a>
						<a href="/sports/college">College Sports</a>
						<a href="/sports/professional">Professional Sports</a>
                    </div>
                </div>
                <div class="sub-section sub-life">
                    <a href="/news/features">Features</a>
                    <a href="/ask-amy/">Ask Amy</a>
                                    <a href="/the_mouth/">The Mouth</a>
                    <a href="/events#!/show/?category=2,5,14,390">Events</a>
                    <a href="/podcast/">TH Talks Podcast</a>
                    <a href="/blogs/">Blogs</a>
                    <a href="https://store.telegraphherald.com/product/your-neighbors/">Your Neighbors</a>
                    <a href="/vacationland/">Vacationland</a>
                    <a href="https://www.telegraphherald.com/events/#!/show/?category=2,5,14,390">Nightlife</a>
                    <a href="/special_sections">Special Sections</a>
                    <a href="https://portal.cityspark.com/EventEntry/EventEntry/TelegraphHerald">Submit an Event</a>
                </div>
                <div class="sub-section sub-obits">
                    <a href="/obituaries/">Recent Obituaries</a>
                    <a href="/obituaries/submit/">Submit an Obit</a>
                    <a href="/obituaries/search/">Search Obits</a>
                </div>
                <div class="sub-section sub-business">
                    <a href="/news/business/">Business News</a>
                    <a href="/news/agriculture/">Agriculture</a>
                    <a href="/news/technology/">Technology</a>
                    <a href="/biztimes/">BizTimes.biz</a>
                </div>
                <div class="sub-section sub-opinion">
                    <a href="/news/opinion/">Editorials</a>
                    <a href="/site/forms/online_services/letter/">Submit Letter to Editor</a>
                </div>
                <div class="sub-section sub-submit">
                  <a href="https://portal.cityspark.com/EventEntry/EventEntry/TelegraphHerald" target="_blank">Event</a>
                  <a href="https://www.telegraphherald.com/site/placeanad/">Classified Ad</a>
                  <a href="/site/forms/online_services/letter/">Letter to the Editor</a>
        <a href="/site/forms/online_services/column/">Guest Column</a>
                  <a href="/site/forms/ask_the_th/">Ask the TH</a>
                  <a href="/obituaries/submit/">Obituary</a>
                  <a href="http://www.accessdubuque.com/forums/prep_mm.cfm">Photo</a>
                  <a href="/site/forms/online_services/submit_news/">Story Idea</a>
                  <a href="https://www.telegraphherald.com/firstcitizen/">First Citizen Nomination</a>
                  <a href="https://store.telegraphherald.com/rising-star-nominations/">Rising Star Nomination</a>
                  <a href="https://store.telegraphherald.com/tri-state-farm-families-nominations/">Farm Families Nomination</a>
                  <a href="https://www.telegraphherald.com/athlete/">Athlete of the Week Nomination</a>
                  <a href="/special_sections">Special Section Ad</a>
                </div>
                <div class="sub-section sub-find">
                        <a href="/classifieds/">ALL CLASSIFIEDS</a>
                        <a href="https://store.telegraphherald.com/product/your-neighbors/">Your Neighbors</a>
                        <a href="https://www.telegraphherald.com/classifieds/legals/">Public Notices</a>
                        <a href="http://www.accessdubuquejobs.com" target="_blank">AccessDubuqueJobs.com</a>
                        <a href="http://www.gofindmycar.com" target="_blank">GoFindMyCar.com</a>
                        <a href="http://www.gofindmyhome.com" target="_blank">GoFindMyHome.com</a>
                        <a href="https://www.telegraphherald.com/classifieds/housing/sale/" target="_blank">Property For Sale By Owner</a>
                        <a href="https://www.telegraphherald.com/classifieds/housing/rent/" target="_blank">Property for Rent</a>
                </div>
            </div>
            <div class="nav-footer">
                    <img src="/app/flex-gigantic/images/th-media.svg" alt="TH Media" class="th-media"><div class="contact-us">
                        CONTACT US:
                        <div>
                            <span>News Room</span>
                            <a href="tel:563-588-5663">563-588-5663</a>
                        </div>
                        <div>
                            <span>Circulation/Delivery</span>
                            <a href="tel:563-588-5620">563-588-5620</a>
                        </div>
                        <div>
                            <span>Advertising</span>
                            <a href="tel:563-588-5611">563-588-5611</a>
                        </div>
                    </div>
                    <div class="social">
                        SOCIAL:
                        <img src="/app/flex-gigantic/images/facebook-icon.svg" alt="Telegraph Herald Facebook Page"><img src="/app/flex-gigantic/images/twitter-icon.svg" alt="Telegraph Herald Twitter Page">
</div>
            </div>              
        </div>
    </nav>
</div>

<script type="text/javascript" src="//accessdubuque.com/TownNews/Data/js/current_weather.js?cache=408AM"></script>
<script type="text/javascript">
    $(document).ready(function(e) {   
        $(".degrees").html(currentTemp + "<span>&deg;</span>");
        $(".weather .icon").attr("src",currentSkyIcon);
        $(".hitbox-span").click(function(){
            document.location.href = $(this).attr('data-onclick');  
        });

        $('#submit').click(function (event) {
            // if you use <input type="submit">, remember to
            // supress the built-in form submit behavior
            // otherwise, the page will refresh before the login
            // has completed.
            event.preventDefault();

            var un = $('#inputEmail').val();
            var pw = $('#inputPassword').val();
            sdk.loginUser(un, pw, function (data) {
				checkStatus();
                console.log("user login successful");
				$('#errorText').text(' ');
				closePopup();
            }, function (data) {
                $('#errorText').text('Username or password incorrect.');
            });
        });
		$('#btnLogout').click(function () {
			sdk.logOut(function () {
				checkStatus();
				$('#login-button').text('LOGIN');
			}, function () {
				alert('logout error!');
				checkStatus();
			});
		});
		var checkStatus = function () {
			$('.logged-in-view').hide();
			$('.logged-out-view').hide();
			$('.check-status-view').show();
			sdk.getLoginStatus(function (data) {
				setView(true,data.username);
			}, function (errStatus) {
				setView();
			});
		};
		var setView = function (loggedIn,userName) {
			if (loggedIn) {
				$('.check-status-view').hide();
				$('.logged-out-view').hide();
				$('#userNameSpan').html(userName ? userName:'unknown');
				$('.logged-in-view').show();
				$('#login-button').text('LOGOUT');
			} else {
				$('#userNameSpan').html('????');
				$('.check-status-view').hide();
				$('.logged-in-view').hide();
				$('.logged-out-view').show();
				$('#login-button').text('LOGIN');
			}
		};
		
		$(function () {
			checkStatus();
		});	
		
    });
	
	function closePopup(){
		$('#login-form-container-syncronex').hide();
	};
    function showLogin()
    {
        $("#login-form-container-syncronex").show();
    }
</script>

<div id="login-form-container-syncronex" style="display:none;">
    <div id="sync-container">
		<p id="sync-close" onClick="closePopup()">close <span>X</span></p>
		<div id="sync-logo">
			<img src="https://archive.thonline.com/logos/th/th-sync-logo.png" width="80%">
		</div>
		<p id="errorText"></p>
		<div class="row check-status-view">
			<div class="col-sm-12">
				<p>Checking status...</p>
			</div>
		</div>
		<form class="form logged-out-view">
			<div class="form-group">
				<label for="exampleInputEmail1">Email address</label>
				<input type="email" class="form-control" id="inputEmail" 
					   placeholder="Email">
			</div>
			<div class="form-group">
				<label for="exampleInputPassword1">Password</label>
				<input type="password" class="form-control" id="inputPassword"    
					   placeholder="Password">
				<a href="https://syncaccess-po-dth.syncronex.com/Po/Dth/Account/ResetPassword"><small style="margin-top:5px;">forgot password</small></a>
			</div>
			<a href="http://www.telegraphherald.com/site/services/" id="sync-subscribe" class="btn btn-info">subscribe</a>
			<button id="submit" type="submit" 
					class="btn btn-info">Login</button>
		</form>
		<br/>
		<div class="row logged-in-view">
			<div class="col-sm-12">
				<p style="text-align:center;">Welcome back <span id="userNameSpan">???</span> 
					<a id="btnLogout" class="btn btn-info" href="javascript:void(0)">logout</a>
				</p>
			</div>
		</div>
	</div>
</div></div><div id="tncms-block-496419" class="tncms-block">
<div class="news">
    <div class="section-nav" >
        <div class="container" id='nav-level-2'>
            <div class="section-name tb">
                <div class="tc">
                    <div>NEWS</div>
                </div>
            </div>
        
          <div class="section-top-story tb" data-divclick="/coronavirus/article_b24259ed-d7a9-55be-a5fe-deca9152e049.html?utm_source=thonline&utm_medium=click_source&utm_campaign=section_front_featured">
              <div class="image tc" style="background-size:contain;background-repeat:no-repeat;background-color:black;background-position:center;background-image:url('https://bloximages.newyork1.vip.townnews.com/telegraphherald.com/content/tncms/assets/v3/editorial/4/3a/43ac099a-4b9e-538c-9cc4-b101a883e343/5f486f366f8bd.image.jpg?resize=300%2C327');"></div>
              <span class="tc">TH EXCLUSIVE: 22% of new COVID-19 cases in Dubuque Co. not in state rate; data inconsistencies in counties across Iowa</span>
          </div>
        
        
        <div class="section-top-story tb" data-divclick="/coronavirus/article_71a9f197-1a5d-5638-923f-bfab400a540f.html?utm_source=thonline&utm_medium=click_source&utm_campaign=section_front_featured">
        	 <div class="image tc" style="background-image:url('https://bloximages.newyork1.vip.townnews.com/telegraphherald.com/content/tncms/assets/v3/editorial/d/eb/debc5d4f-5de6-534d-a485-7e2748056970/5f3ff561d52d3.image.jpg?resize=300%2C200');"></div>
            <span class="tc">TH EXCLUSIVE: Iowa health director defends sharing flawed COVID-19 data, addresses other remaining inconsistencies</span>
        </div>
        
        
          <div class="section-top-story tb" data-divclick="/coronavirus/article_5536d652-c702-58d1-ad9d-05a215ce8f5d.html?utm_source=thonline&utm_medium=click_source&utm_campaign=section_front_featured">
              <div class="image tc" style="background-image:url('https://bloximages.newyork1.vip.townnews.com/telegraphherald.com/content/tncms/assets/v3/editorial/e/9a/e9af2788-cd2c-5e42-8902-861f7b867ce2/5f3de64d8140d.image.jpg?resize=300%2C211');"></div>
              <span class="tc">Local schools implement COVID-19 response protocols for sick students, staff</span>
          </div>
        
        </div>
    </div>
    <div id="subnav-extra-links">
    
    </div>
</div>

<script type="text/javascript">
	function sizeText(testString)
	{
		//console.log("Inspecting: " + testString);
		var x = testString.length;
		y = 1.699964 + (3.2 - 1.699964)/(1 + Math.pow((x/10.64978),15.67948));
		//console.log("sizing: " + y);
		return y + "rem";	
	}

	$(document).ready(function(e) {
		currentURL = window.location.href;
		//console.log("Curent page is" + currentURL);
	//	$(".section-name .tc span").fitText(0.5);
	
		  linkText = $(".section-name .tc div").text();	
		  var tmpFontSize = sizeText(linkText);
		  $("section-name .tc span").css("font-size",tmpFontSize);
	
        $(".main-nav .middle .sub-section a").each(function(){
			linkURL = $(this).attr("href");
			linkText = $(this).text().toUpperCase();
			sectionLogo = $(this).attr("data-sectionlogo");
			//console.log("Current Section Logo: " + sectionLogo);
			//console.log("Current Section Label: " + linkText);

			if(currentURL.indexOf(linkURL) >= 0)
			{
				if(typeof(sectionLogo) !== 'undefined' && sectionLogo != "")
				{
					console.log("SECTION MATCHES");
					//$(".section-name .tc div").html("<img src='" + sectionLogo + "'>");
                                        $(".section-name .tc div").text(linkText);	
					var tmpFontSize = sizeText(linkText);
					$(".section-name .tc div").css("cssText", "font-size: " + tmpFontSize + " !important;");
				}
				else 
				{
					$(".section-name .tc div").text(linkText);	
					var tmpFontSize = sizeText(linkText);
					$(".section-name .tc div").css("cssText", "font-size: " + tmpFontSize + " !important;");
				}
			}
		});
		
		
		//The links color should match the bottom border of .section-nav
		var subNavBGColor = $(".section-nav").css("border-bottom-color");
		$("#subnav-extra-links").css("border-bottom","5px solid " + subNavBGColor);
		$("#subnav-extra-links").css("background-color",subNavBGColor);
		$("#subnav-extra-links").css("text-align","center");
		$("#subnav-extra-links").css("color","white");
		var subnavLinksHTML = "";
		$(".middle .sub-news a").each(function(){
			if(subnavLinksHTML != "")
			{
				subnavLinksHTML += " | ";	
			}
			subnavLinksHTML += "<a href='" + $(this).attr("href") + "'>" + $(this).html() + "</a>";
		});
		$("#subnav-extra-links").html(subnavLinksHTML);
		$("#subnav-extra-links a").css("color","white");
		$("#subnav-extra-links a").css("font-weight","bold");/**/
    });
</script></div><div id="tncms-block-492943" class="tncms-block"><style>
.marquee {
  width: 400px; /* the plugin works for responsive layouts so width is not necessary */
  overflow: hidden;
  display: inline-block;
	margin-left: 10px;
}
.js-marquee .container {
	width: auto !important;
	float: left !important;
}
</style>


<script type="text/javascript">
$(document).ready(function(){
try {
$('.marquee').marquee({
    //speed in milliseconds of the marquee
    duration: 15000,
    //gap in pixels between the tickers
    gap: 50,
    //time in milliseconds before the marquee will start animating
    delayBeforeStart: 0,
    //'left' or 'right'
    direction: 'left',
    //true or false - should the marquee be duplicated to show an effect of continues flow
    duplicated: true
});
}
catch(err) {
   //do nothing, just keep swimming
}
});
</script></div><div id="tncms-block-554570" class="tncms-block resp-slider"><div class="tnt-ads-container text-center  " >
        <div id="ad-554570" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-554570');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "></div></div>
        </div><article itemscope itemtype="https://schema.org/Article" id="asset-6c88dc06-e925-11ea-ace8-47029334d8ae" class="asset article-default"  data-url="https://www.telegraphherald.com/news/iowa-illinois-wisconsin/article_6c88dc06-e925-11ea-ace8-47029334d8ae.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/telegraphherald.com/content/tncms/custom/image/646a89a2-fd9d-11e5-9db5-4b01910bfaa0.jpg">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="telegraphherald.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.telegraphherald.com/news/iowa-illinois-wisconsin/article_6c88dc06-e925-11ea-ace8-47029334d8ae.html" />
    <style>
                .asset-paging .direction {
                    color: #4ba3d5;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.telegraphherald.com\/tncms\/search\/mlt\/?origin=6c88dc06-e925-11ea-ace8-47029334d8ae&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"6c88dc06-e925-11ea-ace8-47029334d8ae","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-6c88dc06-e925-11ea-ace8-47029334d8ae" class="asset-paging">
                <div id="paging-prev-6c88dc06-e925-11ea-ace8-47029334d8ae" class="paging-link prev offset"></div>
                <div id="paging-next-6c88dc06-e925-11ea-ace8-47029334d8ae" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Judge voids 50,000 absentee ballot requests in Linn County
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">By RYAN J. FOLEY Associated Press

</span></li>
        
        
            <li class="visible-print">
        <time datetime="2020-08-28T06:55:00-05:00" class="tnt-date asset-date text-muted">
            Aug 28, 2020
        </time></li>
            <li class="hidden-print">
        <time datetime="2020-08-28T06:55:00-05:00" class="tnt-date asset-date text-muted">2 hrs ago</time></li>
        
        
            <li class="hidden-print"><a href="/news/iowa-illinois-wisconsin/article_6c88dc06-e925-11ea-ace8-47029334d8ae.html#comments" class="cm"><span class="fas tnt-comments"></span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2020-08-28T06:55:00-05:00">
    <meta itemprop="datePublished" content="2020-08-28T06:55:00-05:00">
    <meta itemprop="dateModified" content="2020-08-28T06:55:00-05:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telegraphherald.com%2Fnews%2Fiowa-illinois-wisconsin%2Farticle_6c88dc06-e925-11ea-ace8-47029334d8ae.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/iowa-illinois-wisconsin/article_6c88dc06-e925-11ea-ace8-47029334d8ae.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"6c88dc06-e925-11ea-ace8-47029334d8ae"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Judge%20voids%2050%2C000%20absentee%20ballot%20requests%20in%20Linn%20County&via=TelegraphHerald&url=https%3A%2F%2Fwww.telegraphherald.com%2Fnews%2Fiowa-illinois-wisconsin%2Farticle_6c88dc06-e925-11ea-ace8-47029334d8ae.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/iowa-illinois-wisconsin/article_6c88dc06-e925-11ea-ace8-47029334d8ae.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"6c88dc06-e925-11ea-ace8-47029334d8ae"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.telegraphherald.com/news/iowa-illinois-wisconsin/article_6c88dc06-e925-11ea-ace8-47029334d8ae.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/iowa-illinois-wisconsin/article_6c88dc06-e925-11ea-ace8-47029334d8ae.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"6c88dc06-e925-11ea-ace8-47029334d8ae"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.telegraphherald.com/tncms/asset/editorial/6c88dc06-e925-11ea-ace8-47029334d8ae" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"6c88dc06-e925-11ea-ace8-47029334d8ae"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BTelegraph%20Herald%5D%20Judge%20voids%2050%2C000%20absentee%20ballot%20requests%20in%20Linn%20County&body=https%3A%2F%2Fwww.telegraphherald.com%2Fnews%2Fiowa-illinois-wisconsin%2Farticle_6c88dc06-e925-11ea-ace8-47029334d8ae.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"6c88dc06-e925-11ea-ace8-47029334d8ae"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="6c88dc06-e925-11ea-ace8-47029334d8ae" data-smart-adunit="/132916964/telegraphherald.com/news/iowa-illinois-wisconsin">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telegraphherald.com%2Fnews%2Fiowa-illinois-wisconsin%2Farticle_6c88dc06-e925-11ea-ace8-47029334d8ae.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/iowa-illinois-wisconsin/article_6c88dc06-e925-11ea-ace8-47029334d8ae.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"6c88dc06-e925-11ea-ace8-47029334d8ae"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Judge%20voids%2050%2C000%20absentee%20ballot%20requests%20in%20Linn%20County&via=TelegraphHerald&url=https%3A%2F%2Fwww.telegraphherald.com%2Fnews%2Fiowa-illinois-wisconsin%2Farticle_6c88dc06-e925-11ea-ace8-47029334d8ae.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/iowa-illinois-wisconsin/article_6c88dc06-e925-11ea-ace8-47029334d8ae.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"6c88dc06-e925-11ea-ace8-47029334d8ae"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.telegraphherald.com/news/iowa-illinois-wisconsin/article_6c88dc06-e925-11ea-ace8-47029334d8ae.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/iowa-illinois-wisconsin/article_6c88dc06-e925-11ea-ace8-47029334d8ae.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"6c88dc06-e925-11ea-ace8-47029334d8ae"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.telegraphherald.com/tncms/asset/editorial/6c88dc06-e925-11ea-ace8-47029334d8ae" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"6c88dc06-e925-11ea-ace8-47029334d8ae"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BTelegraph%20Herald%5D%20Judge%20voids%2050%2C000%20absentee%20ballot%20requests%20in%20Linn%20County&body=https%3A%2F%2Fwww.telegraphherald.com%2Fnews%2Fiowa-illinois-wisconsin%2Farticle_6c88dc06-e925-11ea-ace8-47029334d8ae.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"6c88dc06-e925-11ea-ace8-47029334d8ae"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/iowa-illinois-wisconsin/article_6c88dc06-e925-11ea-ace8-47029334d8ae.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"6c88dc06-e925-11ea-ace8-47029334d8ae"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-6c88dc06-e925-11ea-ace8-47029334d8ae-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="6c88dc06-e925-11ea-ace8-47029334d8ae" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="6c88dc06-e925-11ea-ace8-47029334d8ae" class="save-list-6c88dc06-e925-11ea-ace8-47029334d8ae-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="6c88dc06-e925-11ea-ace8-47029334d8ae" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"><div id="tncms-block-816483" class="tncms-block"><!--- Keywords: -  --->
<script type='text/javascript'>
myKeywordList = new Array();

/* Build a list of keywords and the HTML that's attached to it. For each keyword, copy the two lines below. You only need to change the keyword and html text */
var item = {keyword:"coronavirus", html:'<p><a style="text-decoration: none;" href="https://www.telegraphherald.com/coronavirus/"><img style="margin-left: 10px; margin-bottom: 10px;" src="https://www.telegraphherald.com/app/images/buttons/btnCoronavirus3.png" alt="More coronavirus coverage" width="228" height="77" align="right" border="0" /></a></p>'};
myKeywordList.push(item);

var item = {keyword:"made-in-the-tristates", html:'<p><a style="text-decoration: none;" href="https://www.telegraphherald.com/news/made-in-the-tri-states/"><img style="margin-left: 10px; margin-bottom: 10px;" src="https://www.telegraphherald.com/app/images/buttons/btnMoreMadeInTri-States.png" alt="More Made in the tri-states" width="228" height="77" align="right" border="0" /></a></p>'};
myKeywordList.push(item);

var item = {keyword:"ask-amy", html:'<p><a style="text-decoration: none;" href="https://www.telegraphherald.com/ask-amy/"><img style="margin-left: 10px; margin-bottom: 10px;" src="https://www.telegraphherald.com/app/images/buttons/btnMoreAskAmy.png" alt="More Ask Amy" width="228" height="77" align="right" border="0" /></a></p>'};
myKeywordList.push(item);

var item = {keyword:"ask-the-th", html:'<p><a style="text-decoration:none; "href="https://www.telegraphherald.com/news/ask_the_th/"><img style="margin-left: 10px; margin-bottom: 10px;" src="https://www.telegraphherald.com/app/images/buttons/btnMoreAskTheTH.png" alt="More Ask the TH" width="228" height="77" align="right" border="0" /></a></p>'};
myKeywordList.push(item);

var item = {keyword:"biz-buzz", html:'<p><a style="text-decoration: none;" href="https://www.telegraphherald.com/news/bizbuzz/"><img style="margin-left: 10px; margin-bottom: 10px;" src="https://www.telegraphherald.com/app/images/buttons/btnMoreBizBuzz.png" alt="More Biz Buzz" width="228" height="77" align="right" border="0" /></a></p>'};
myKeywordList.push(item);

var item = {keyword:"pmd", html:'<p><a style="text-decoration: none;" href="https://www.telegraphherald.com/news/pmd/"><img style="margin-left: 10px; margin-bottom: 10px;" src="https://www.telegraphherald.com/app/images/buttons/btnMorePMD.png" alt="More People who make a difference" width="228" height="77" align="right" border="0" /></a></p>'};
myKeywordList.push(item);

var item = {keyword:"venues", html:'<p><a style="text-decoration: none;" href="https://www.telegraphherald.com/news/venues/"><img style="margin-left: 10px; margin-bottom: 10px;" src="https://www.telegraphherald.com/app/images/buttons/btnVenues.png" alt="Venues" width="228" height="77" align="right" border="0" /></a></p>'};
myKeywordList.push(item);

var item = {keyword:"dbq-election", html:'<p><a style="text-decoration: none;" href="https://www.telegraphherald.com/city-elections/"><img style="margin-left: 10px; margin-bottom: 10px;" src="https://www.telegraphherald.com/app/images/buttons/btnDubuqueCityElection.png" alt="City election coverage" width="228" height="77" align="right" border="0" /></a></p>'};
myKeywordList.push(item);

var item = {keyword:"presidential-election", html:'<p><a style="text-decoration: none;" href="https://www.telegraphherald.com/elections/2020/"><img style="margin-left: 10px; margin-bottom: 10px;" src="http://www.telegraphherald.com/app/images/buttons/btn2020Elections.png" alt="2020 election coverage" width="228" height="77" align="right" border="0" /></a></p>'};
myKeywordList.push(item);

var item = {keyword:"2019-election-results", html:'<p><a style="text-decoration: none;" href="https://www.telegraphherald.com/elections/2019/local-results/"><img style="margin-left: 10px; margin-bottom: 10px;" src="http://www.telegraphherald.com/app/images/btnElectionResults.png" alt="More election results" width="228" height="77" align="right" border="0" /></a></p>'};
myKeywordList.push(item);

/* This will loop through the list of keywords. If the keyword is found on the current article, add the HTML */
$(document).ready(function(){
	var myFillHTML = ""; 
	/* If the keyword is on this article, add the HTML to the list */
	myKeywordList.forEach(function(element) {
		if($('.tag-' + element.keyword).length)
		{
			myFillHTML += element.html;
		}
	});

	$("#th-keyword-button-container").html(myFillHTML);
});
</script>
<div id='th-keyword-button-container'></div></div></div>

                            <div  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="false"/>
                                
                                
                                <div class="subscriber-preview"><p>CEDAR RAPIDS, Iowa — A judge ordered an Iowa county Thursday to invalidate 50,000 requests for absentee ballots, agreeing with President Donald Trump's campaign that its elections commissioner overstepped his authority by pre-filling them with voters' personal information.</p></div><div class="subscriber-preview"><p>Judge Ian Thornhill issued a temporary injunction ordering Linn County Auditor Joel Miller to notify voters in writing that the forms should not have been pre-filled with their information and cannot be processed. Instead, they'll have to either fill out new requests for absentee ballots or vote on Election Day.</p></div><div class="subscriber-only"><p>The ruling marks an initial victory for Trump's challenges to absentee voting procedures in three counties in Iowa, which is expected to be competitive in his race against Democratic nominee Joe Biden. They're part of an unprecedented legal battle involving dozens of lawsuits nationwide that will shape the rules of the election.</p></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"><div id="tncms-block-825482" class="tncms-block"></div><div id="tncms-block-895700" class="tncms-block"><p style="background-color:#000;color:#fff;margin:0 auto;padding:0px 10px; text-align:center;width:100%;max-width:300px;font-size:.75em;margin-bottom:10px;">ARTICLE CONTINUES BELOW ADVERTISEMENT</p></div><div id="tncms-block-894049" class="tncms-block newsletter-signup"><div class="tnt-ads-container text-center  " >
        <div id="ad-894049" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-894049');
                        
                });
            </script>
        </div>
    </div>
</div></div><div class="subscriber-only"><p>Republicans said the ruling would hold a "rogue auditor" accountable and enhance voting security, while outraged Democrats called it an act of voter suppression. Miller said he would abide by the order, pledging to void the returned requests and send out new blank forms to voters next month.</p></div><div class="subscriber-only"><p>At issue was Miller's decision to send absentee ballot request forms to 140,000 voters in July that were already filled with their personal information, including names, dates of birth and, most significantly, voter identification numbers.</p></div><div class="subscriber-only"><p>Miller, a Democrat, has said his goal was to make it as easy as possible to vote absentee during a pandemic, as the virus spreads uncontrolled across the state.</p></div><div class="subscriber-only"><p>Voters had to review, sign and return the forms to request ballots that will be mailed beginning Oct. 5. About 50,000 requests have been returned in the Democratic-leaning county, which is Iowa's second largest and is recovering from a derecho that devastated the region Aug. 10. The phone system for the county elections office remained out of service Thursday.</p></div><div class="subscriber-only"><p>Thornhill ruled that Miller's mailing violated a "clear directive" from Iowa Secretary of State Paul Pate, who told county officials in July that absentee ballot request forms mailed to voters must be blank in order to ensure uniformity.</p></div><div class="subscriber-only"><p>Absentee voting, in which voters send their ballots by mail or drop them off at county offices, has become popular during the coronavirus pandemic as a way to avoid the risk of crowded polling places. It led to record turnout during Iowa's primary in June.</p></div><div class="subscriber-only"><p>But weeks later, the Republican-controlled Legislature passed a new law to make such voting harder. It blocked auditors from using their databases to fill in voters' four-digit voting identification numbers, which few know and are routinely left blank on the forms.</p></div><div class="subscriber-only"><p>Instead, the law requires auditors to contact voters by email or mail to have them correct mistakes themselves. Supporters argued that requiring voters to fill out their forms was a step to make absentee ballots more secure.</p></div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><div class="subscriber-only"><p>Miller and elections commissioners in Johnson and Woodbury counties said contacting voters who leave the information blank would have been too burdensome and potentially disenfranchised people, so they mailed forms with that information already filled in. They contended that the law did not block them from doing so.</p></div><div class="subscriber-only"><p>Trump's campaign and state and national Republican Party groups filed lawsuits against the three counties, seeking to invalidate all forms returned in response to the mailings. They warned that any ballots cast in response to the mailings could be challenged later.</p></div><div class="subscriber-only"><p>Thornhill's ruling, issued after he heard arguments Thursday, is the first so far. Another hearing is set for Friday in Woodbury County, where 14,000 of the absentee ballot requests have been returned. A hearing in the Democratic stronghold of Johnson County, where thousands more have been returned, is planned for next week.</p></div><div class="subscriber-only"><p>Thornhill, appointed by Democratic Gov. Chet Culver in 2009, ruled that the Trump campaign and Republican groups had legal standing to bring the case. He found that they demonstrated a likelihood of being harmed, noting that not all Iowa counties have the money to send out pre-filled absentee ballot requests.</p></div><div class="subscriber-only"><p>He found that Trump and the GOP would likely prevail on the merits, saying Miller's decision to populate the forms sent to voters went against Pate's directive and the intent of the new law.</p></div><div class="subscriber-only"><p>Thornhill acknowledged that extraordinary remedial measures will have to be taken under his order but that Miller's "words and actions show he was aware of the risk he was taking." He said voters will not lose their right to vote and still have time to acquire absentee ballots in another manner.</p></div><div class="subscriber-only"><p>The secretary of state has alleged that the mailing violated a law intended to protect personal information stored in government and corporate databases, and asked prosecutors to investigate.</p></div><div class="subscriber-only"><p>It argues that Miller had no legitimate purpose to access voters' identification numbers and share them with a vendor that processed the mailing. Attorney general's office spokesman Lynn Hicks said the office hasn't decided whether to open an investigation.</p></div><div class="subscriber-only"><p>Assistant Linn County attorney Elena Wolford argued that the state's directive was invalid and not binding on Miller, who has broad authority to administer county elections.</p></div><div class="subscriber-only"><p>She called the mailing an attempt to expand voting access during the pandemic and said Republicans had not shown any injury, saying their argument that it could encourage voter fraud was hypothetical.</p></div><div class="subscriber-only"><p>She warned that an injunction would hurt voters who are expecting to receive absentee ballots and taxpayers who would be forced to pay for additional notifications to be sent.</p></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telegraphherald.com%2Fnews%2Fiowa-illinois-wisconsin%2Farticle_6c88dc06-e925-11ea-ace8-47029334d8ae.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/iowa-illinois-wisconsin/article_6c88dc06-e925-11ea-ace8-47029334d8ae.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"6c88dc06-e925-11ea-ace8-47029334d8ae"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Judge%20voids%2050%2C000%20absentee%20ballot%20requests%20in%20Linn%20County&via=TelegraphHerald&url=https%3A%2F%2Fwww.telegraphherald.com%2Fnews%2Fiowa-illinois-wisconsin%2Farticle_6c88dc06-e925-11ea-ace8-47029334d8ae.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/iowa-illinois-wisconsin/article_6c88dc06-e925-11ea-ace8-47029334d8ae.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"6c88dc06-e925-11ea-ace8-47029334d8ae"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.telegraphherald.com/news/iowa-illinois-wisconsin/article_6c88dc06-e925-11ea-ace8-47029334d8ae.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/iowa-illinois-wisconsin/article_6c88dc06-e925-11ea-ace8-47029334d8ae.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"6c88dc06-e925-11ea-ace8-47029334d8ae"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.telegraphherald.com/tncms/asset/editorial/6c88dc06-e925-11ea-ace8-47029334d8ae" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"6c88dc06-e925-11ea-ace8-47029334d8ae"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BTelegraph%20Herald%5D%20Judge%20voids%2050%2C000%20absentee%20ballot%20requests%20in%20Linn%20County&body=https%3A%2F%2Fwww.telegraphherald.com%2Fnews%2Fiowa-illinois-wisconsin%2Farticle_6c88dc06-e925-11ea-ace8-47029334d8ae.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"6c88dc06-e925-11ea-ace8-47029334d8ae"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/iowa-illinois-wisconsin/article_6c88dc06-e925-11ea-ace8-47029334d8ae.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"6c88dc06-e925-11ea-ace8-47029334d8ae"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-6c88dc06-e925-11ea-ace8-47029334d8ae-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="6c88dc06-e925-11ea-ace8-47029334d8ae" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="6c88dc06-e925-11ea-ace8-47029334d8ae" class="save-list-6c88dc06-e925-11ea-ace8-47029334d8ae-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="6c88dc06-e925-11ea-ace8-47029334d8ae" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div>

                    <div class="asset-comments hidden-print">
                
                <div id="comments-container" class="comments-container">
                    
                    <div
                        id="comments" 
                        class="fb-comments" 
                        data-href="http://www.telegraphherald.com/tncms/asset/editorial/6c88dc06-e925-11ea-ace8-47029334d8ae/" 
                        data-num-posts="10" 
                        data-width="100%" 
                    ></div>
                    <style>
                        .fb_iframe_widget,
                        .fb_iframe_widget span,
                        .fb_iframe_widget span iframe[style]{
                            min-width:100%!important;
                            width:100%!important;
                        }
                    </style>
                </div>
            
        </div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"><div id="tncms-block-816438" class="tncms-block"><!--- Keywords: -  --->
<script type='text/javascript'>
keywordListTopRail = new Array();

/* Build a list of keywords and the HTML that's attached to it. For each keyword, copy the two lines below. You only need to change the keyword and html text */
var item = {keyword:"park-profiles", html:'<iframe src="https://www.telegraphherald.com/tncms/block/816356/" width="100%" height="400px"></iframe>'};
keywordListTopRail.push(item);


/* This will loop through the list of keywords. If the keyword is found on the current article, add the HTML */
$(document).ready(function(){
	var fillHTML = ""; 
	/* If the keyword is on this article, add the HTML to the list */
	keywordListTopRail.forEach(function(element) {
		if($('.tag-' + element.keyword).length)
		{
			fillHTML += element.html;
		}
	});

	$("#th-keyword-article-container").html(fillHTML);
});
</script>
<div id='th-keyword-article-container'></div></div></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-675406" class="tncms-block"><style>
.hoverGrey:hover{
	background-color:#fafafa !important;
}
</style><table width="100%" style="margin-bottom:5px;margin-top:-5px;"><tr>
<td align="center" style="color:black; width:33%; padding-right:2.5px;">
        <a href="http://www.telegraphherald.com/photo_gallery/">
        <div class="hoverGrey" style="background-color:#FFFFFF;border-radius:4px;padding:10px 0px;  border:1px solid #dfdfdf;">
            <i class="fas tnt-camera tnt-fw" style="font-size:16pt;"></i>
            <br>
            Photo Gallery
         </div>
          </a>
        </td>
        <td align="center" style="color:black; padding:0 5px 0 2.5px; width:33%;">
            <a href="http://www.telegraphherald.com/video_gallery/">
            <div class="hoverGrey" style="background-color:#FFFFFF;border-radius:4px;padding:10px 0px; border:1px solid #dfdfdf;">
            <i class="fas tnt-video tnt-fw" style="font-size:16pt;"></i>
            <br>
            Video Gallery        
            </div>
            </a>
        </td>
        <td align="center" style="color:black; width:33%;">
             <a href="http://thonline.secondstreetapp.com/Telegraph-Herald-Mailing-List-Opt-In/">
            <div class="hoverGrey" style="background-color:#FFFFFF;border-radius:4px;padding:10px 0px; border:1px solid #dfdfdf;">
            <i class="fas tnt-envelope tnt-fw" style="font-size:16pt;"></i>
            <br>
            Email Alerts
            
</div>
        </a>
</td>
    </tr></table></div><div id="tncms-block-882947" class="tncms-block"><a href="https://telegraphherald.com/coronavirus/"><img src="https://telegraphherald.com/app/images/banners/Click4CoronavirusCoverage360.jpg" style="width:100%;max-width:360px;border:0px; margin-top:0px; margin-right:0px; margin-bottom:10px; margin-left:0px;" alt="Local and national coronavirus coverage" title="Local and national coronavirus coverage"></a></div><div id="tncms-block-560283" class="tncms-block">

<!--------- Top of the news feed --------------->


<script type="text/javascript">
	var mostRecentArticles = new Array();
</script>

<style>
.hide-in-admin{display:none;}
#th-feed .header{
	margin:0px auto;
	width:100%;
	padding:0px !important;
	border-bottom:1px solid #dfdfdf; 
	height:50px;
	text-align:center;
}
.tab{
	background-color:#fff;
	font-size:20px;
	font-size:1rem;
	font-family:"franklin-gothic-urw", sans-serif;
	float:left;
	width:33%;
	cursor:pointer;
	padding:10px;
	text-align:center;
	display:table;
	height:100%;
	border-right:1px solid #dfdfdf;
}
.tab:last-child{
	border-right:none;	
}
.tab img{
	width:30px;	
}
.tab p{
	margin:0;
	text-transform:uppercase;
	display:table-cell;
	vertical-align:middle;
	height:100%;
	font-size:1.15rem;
	
}
.tab_active{
	color:#02afff;	
}
#tab_active-label{
	font-size:20px;
	font-size:1.5rem;
	font-family:"franklin-gothic-urw", sans-serif;
	text-transform:uppercase;
	border-top:1px solid #dfdfdf;
	border-bottom:1px solid #dfdfdf;
	margin:0px;
	padding-top:10px;
	padding-bottom:5px;
	width:360px;
	text-align:center;
	display:block;
	width:100%;	
}
	
#th-feed .stories {
	overflow: visible !important;
}
	
	.hide_feed_img img {display:none;}
</style>
<div class="news-to-you " id="th-feed" data-defaulttab="most-recent">
					<!--<div class="" id="news-feed-close">
            				<span>CLOSE</span>
                        </div>-->
					<div class="header">
						<div class="tab tab_active" id="most-recent">
            				<p class="tab-label">Most<br/>Recent</p>
      					</div>
      					<div class="tab" id="most-read">
        					<p class="tab-label">Most<br/>Read</p>
      					</div>
      					<div class="tab" id="news-in-your-town">
            				<p class="tab-label">News in<br/>your town</p>
      					</div>
					</div>
					<div id="filter">
						<div class="search">
							<input type="text" id="keyword" name="keyword" placeholder="Search Telegraph Herald...">
						</div>
					</div>
					<div id="towns">
						<div class="filter-section section">
							<div class="item-contain">
								<div class="item-set">
									<div class="state-header">IOWA</div>
									<div class="filter-item tb" data-keyword="dubuque-iowa"><span class="tc"><span class="circle"></span></span><span class="tc">Dubuque</span></div>
									<div class="filter-item tb" data-keyword="asbury-iowa"><span class="tc"><span class="circle"></span></span><span class="tc">Asbury</span></div>
									<!---<div class="filter-item" data-keyword="peosta-iowa"><span class="circle"></span>Peosta</div>
                                    <div class="filter-item" data-keyword="epworth-iowa"><span class="circle"></span>Epworth</div>
									<div class="filter-item" data-keyword="farley-iowa"><span class="circle"></span>Farley</div>--->
									<div class="filter-item tb" data-keyword="dyersville-iowa"><span class="tc"><span class="circle"></span></span><span class="tc">Dyersville</span></div>
									<div class="filter-item tb" data-keyword="bellevue-iowa"><span class="tc"><span class="circle"></span></span><span class="tc">Bellevue</span></div>
                                    <div class="filter-item tb" data-keyword="clayton-county-iowa"><span class="tc"><span class="circle"></span></span><span class="tc">Clayton County</span></div>
                                    <div class="filter-item tb" data-keyword="delawawre-county-iowa"><span class="tc"><span class="circle"></span></span><span class="tc">Delaware County</span></div>
                                    <div class="filter-item tb" data-keyword="dubuque-county-iowa"><span class="tc"><span class="circle"></span></span><span class="tc">Dubuque County</span></div>
                                    <div class="filter-item tb" data-keyword="jackson-county-iowa"><span class="tc"><span class="circle"></span></span><span class="tc">Jackson County</span></div>
								</div>
								<div class="item-set">
									<div class="state-header">ILLINOIS</div>
									<div class="filter-item tb" data-keyword="east-dubuque-ill"><span class="tc"><span class="circle"></span></span><span class="tc">East Dubuque</span></div>
									<div class="filter-item tb" data-keyword="galena-ill"><span class="tc"><span class="circle"></span></span><span class="tc">Galena</span></div>
                                    <div class="filter-item tb" data-keyword="jo-daviess-county-ill"><span class="tc"><span class="circle"></span></span><span class="tc">Jo Daviess County</span></div>
								</div>
								<div class="item-set">	
									<div class="state-header">WISCONSIN</div>
									<div class="filter-item tb" data-keyword="platteville-wis"><span class="tc"><span class="circle"></span></span><span class="tc">Platteville</span></div>
									<div class="filter-item tb" data-keyword="lancaster-wis"><span class="tc"><span class="circle"></span></span><span class="tc">Lancaster</span></div>
                                    <div class="filter-item tb" data-keyword="crawford-county-wis"><span class="tc"><span class="circle"></span></span><span class="tc">Crawford County</span></div>
                                    <div class="filter-item tb" data-keyword="grant-county-wis"><span class="tc"><span class="circle"></span></span><span class="tc">Grant County</span></div>
                                    <div class="filter-item tb" data-keyword="iowa-county-wis"><span class="tc"><span class="circle"></span></span><span class="tc">Iowa County</span></div>
                                    <div class="filter-item tb" data-keyword="lafayette-county-wis"><span class="tc"><span class="circle"></span></span><span class="tc">Lafayette County</span></div>
								</div>



							</div>
						</div>
					</div>

					<div class="stories">



<a href="/news/iowa-illinois-wisconsin/article_d74191b4-e925-11ea-bd89-d749784130b2.html" class="feedstory story news hide_feed_img tb" data-time="202008280658"><div class="dot-contain tc"><div class="dot"></div></div><img src="" alt="" class="tc" style="width:100px"><div class="headline tc">Attorney: Singer R Kelly attacked in federal detention</div><span class="time"></span></a>
<script type="text/javascript">
	var story = {url:"/news/iowa-illinois-wisconsin/article_d74191b4-e925-11ea-bd89-d749784130b2.html", pubdate:"202008280658", headline:"Attorney: Singer R Kelly attacked in federal detention", image:""};
	mostRecentArticles.push(story);
</script>

<a href="/news/iowa-illinois-wisconsin/article_6c88dc06-e925-11ea-ace8-47029334d8ae.html" class="feedstory story news hide_feed_img tb" data-time="202008280655"><div class="dot-contain tc"><div class="dot"></div></div><img src="" alt="" class="tc" style="width:100px"><div class="headline tc">Judge voids 50,000 absentee ballot requests in Linn County</div><span class="time"></span></a>
<script type="text/javascript">
	var story = {url:"/news/iowa-illinois-wisconsin/article_6c88dc06-e925-11ea-ace8-47029334d8ae.html", pubdate:"202008280655", headline:"Judge voids 50,000 absentee ballot requests in Linn County", image:""};
	mostRecentArticles.push(story);
</script>

<a href="/news/iowa-illinois-wisconsin/article_bf68af75-bffe-5a01-a70e-8ac4234d089d.html" class="feedstory story news hide_feed_img tb" data-time="202008280030"><div class="dot-contain tc"><div class="dot"></div></div><img src="" alt="" class="tc" style="width:100px"><div class="headline tc">State page news in brief</div><span class="time"></span></a>
<script type="text/javascript">
	var story = {url:"/news/iowa-illinois-wisconsin/article_bf68af75-bffe-5a01-a70e-8ac4234d089d.html", pubdate:"202008280030", headline:"State page news in brief", image:""};
	mostRecentArticles.push(story);
</script>



</div><div id="tncms-block-554571" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-554571" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-554571');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-560280" class="tncms-block">

<!--------- Top of the news feed --------------->



<a href="/news/iowa-illinois-wisconsin/article_d16d4f68-f984-5a14-8fe3-7d430782e133.html" class="feedstory story news hide_feed_img tb" data-time="202008280030"><div class="dot-contain tc"><div class="dot"></div></div><img src="" alt="" class="tc" style="width:100px"><div class="headline tc">Somber protests in Kenosha after night of chaos, shootings</div><span class="time"></span></a>
<script type="text/javascript">
	var story = {url:"/news/iowa-illinois-wisconsin/article_d16d4f68-f984-5a14-8fe3-7d430782e133.html", pubdate:"202008280030", headline:"Somber protests in Kenosha after night of chaos, shootings", image:""};
	mostRecentArticles.push(story);
</script>

<a href="/news/iowa-illinois-wisconsin/article_1970664a-793a-5daa-8c53-b0e11dd40550.html" class="feedstory story news hide_feed_img tb" data-time="202008280030"><div class="dot-contain tc"><div class="dot"></div></div><img src="" alt="" class="tc" style="width:100px"><div class="headline tc">Reynolds: Bars must close in 6 counties as virus cases surge</div><span class="time"></span></a>
<script type="text/javascript">
	var story = {url:"/news/iowa-illinois-wisconsin/article_1970664a-793a-5daa-8c53-b0e11dd40550.html", pubdate:"202008280030", headline:"Reynolds: Bars must close in 6 counties as virus cases surge", image:""};
	mostRecentArticles.push(story);
</script>

<a href="/news/iowa-illinois-wisconsin/article_b82137ac-57b9-52f9-b5d2-f69899c15139.html" class="feedstory story news hide_feed_img tb" data-time="202008271529"><div class="dot-contain tc"><div class="dot"></div></div><img src="" alt="" class="tc" style="width:100px"><div class="headline tc">Illinois and Wisconsin news in brief</div><span class="time"></span></a>
<script type="text/javascript">
	var story = {url:"/news/iowa-illinois-wisconsin/article_b82137ac-57b9-52f9-b5d2-f69899c15139.html", pubdate:"202008271529", headline:"Illinois and Wisconsin news in brief", image:""};
	mostRecentArticles.push(story);
</script>

<a href="/coronavirus/article_d7189bab-be82-5406-8145-5a92b7b5cc5b.html" class="feedstory story news hide_feed_img tb" data-time="202008271159"><div class="dot-contain tc"><div class="dot"></div></div><img src="" alt="" class="tc" style="width:100px"><div class="headline tc">Iowa Gov. Reynolds: Bars must close in 6 counties as virus cases surge</div><span class="time"></span></a>
<script type="text/javascript">
	var story = {url:"/coronavirus/article_d7189bab-be82-5406-8145-5a92b7b5cc5b.html", pubdate:"202008271159", headline:"Iowa Gov. Reynolds: Bars must close in 6 counties as virus cases surge", image:""};
	mostRecentArticles.push(story);
</script>

<a href="/news/iowa-illinois-wisconsin/article_8ce8f612-a712-50c8-ad2e-42bc02be75e1.html" class="feedstory story news hide_feed_img tb" data-time="202008270633"><div class="dot-contain tc"><div class="dot"></div></div><img src="" alt="" class="tc" style="width:100px"><div class="headline tc">Demonstration in Madison remains relatively peaceful</div><span class="time"></span></a>
<script type="text/javascript">
	var story = {url:"/news/iowa-illinois-wisconsin/article_8ce8f612-a712-50c8-ad2e-42bc02be75e1.html", pubdate:"202008270633", headline:"Demonstration in Madison remains relatively peaceful", image:""};
	mostRecentArticles.push(story);
</script>

<a href="/ap/business/article_e4a7dd1d-50a2-5eba-b502-3290dd20774f.html" class="feedstory story business hide_feed_img tb" data-time="202008270030"><div class="dot-contain tc"><div class="dot"></div></div><img src="" alt="" class="tc" style="width:100px"><div class="headline tc">Lawsuit seeks repeal of Wisconsin governor's mask mandate</div><span class="time"></span></a>
<script type="text/javascript">
	var story = {url:"/ap/business/article_e4a7dd1d-50a2-5eba-b502-3290dd20774f.html", pubdate:"202008270030", headline:"Lawsuit seeks repeal of Wisconsin governor's mask mandate", image:""};
	mostRecentArticles.push(story);
</script>


</div><div id="tncms-block-554572" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-554572" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-554572');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-560281" class="tncms-block">

<!--------- Top of the news feed --------------->



<a href="/news/national_world/article_d2d44e3f-9136-56d0-9aad-9a29fb2e8d8f.html" class="feedstory story news hide_feed_img tb" data-time="202008270030"><div class="dot-contain tc"><div class="dot"></div></div><img src="" alt="" class="tc" style="width:100px"><div class="headline tc">17-year-old arrested after 2 killed during unrest in Kenosha</div><span class="time"></span></a>
<script type="text/javascript">
	var story = {url:"/news/national_world/article_d2d44e3f-9136-56d0-9aad-9a29fb2e8d8f.html", pubdate:"202008270030", headline:"17-year-old arrested after 2 killed during unrest in Kenosha", image:""};
	mostRecentArticles.push(story);
</script>

<a href="/ap/state/article_8ed172a3-6593-5310-9bd4-243901f2ebcf.html" class="feedstory story news hide_feed_img tb" data-time="202008270030"><div class="dot-contain tc"><div class="dot"></div></div><img src="" alt="" class="tc" style="width:100px"><div class="headline tc">Iowa secretary of state says ballot drop boxes can't be used</div><span class="time"></span></a>
<script type="text/javascript">
	var story = {url:"/ap/state/article_8ed172a3-6593-5310-9bd4-243901f2ebcf.html", pubdate:"202008270030", headline:"Iowa secretary of state says ballot drop boxes can't be used", image:""};
	mostRecentArticles.push(story);
</script>

<a href="/news/iowa-illinois-wisconsin/article_fc63bfdb-c7d8-5fde-915e-e4f028341f1d.html" class="feedstory story news hide_feed_img tb" data-time="202008270030"><div class="dot-contain tc"><div class="dot"></div></div><img src="" alt="" class="tc" style="width:100px"><div class="headline tc">Iowa news in brief</div><span class="time"></span></a>
<script type="text/javascript">
	var story = {url:"/news/iowa-illinois-wisconsin/article_fc63bfdb-c7d8-5fde-915e-e4f028341f1d.html", pubdate:"202008270030", headline:"Iowa news in brief", image:""};
	mostRecentArticles.push(story);
</script>

<a href="/coronavirus/article_5adaee98-5308-59e7-80be-c01ea3b37695.html" class="feedstory story news hide_feed_img tb" data-time="202008261341"><div class="dot-contain tc"><div class="dot"></div></div><img src="" alt="" class="tc" style="width:100px"><div class="headline tc">Iowa seeing troubling virus trends as students return</div><span class="time"></span></a>
<script type="text/javascript">
	var story = {url:"/coronavirus/article_5adaee98-5308-59e7-80be-c01ea3b37695.html", pubdate:"202008261341", headline:"Iowa seeing troubling virus trends as students return", image:""};
	mostRecentArticles.push(story);
</script>

<a href="/news/iowa-illinois-wisconsin/article_e86d6f51-00ad-5716-bbbc-27236a7f33c8.html" class="feedstory story news hide_feed_img tb" data-time="202008261315"><div class="dot-contain tc"><div class="dot"></div></div><img src="" alt="" class="tc" style="width:100px"><div class="headline tc">Iowa Gov. Reynolds denies commutation for grandmother serving life</div><span class="time"></span></a>
<script type="text/javascript">
	var story = {url:"/news/iowa-illinois-wisconsin/article_e86d6f51-00ad-5716-bbbc-27236a7f33c8.html", pubdate:"202008261315", headline:"Iowa Gov. Reynolds denies commutation for grandmother serving life", image:""};
	mostRecentArticles.push(story);
</script>

<a href="/news/iowa-illinois-wisconsin/article_62476523-ceff-5607-97ad-d97640738577.html" class="feedstory story news hide_feed_img tb" data-time="202008260030"><div class="dot-contain tc"><div class="dot"></div></div><img src="" alt="" class="tc" style="width:100px"><div class="headline tc">Marklein speaks about protests</div><span class="time"></span></a>
<script type="text/javascript">
	var story = {url:"/news/iowa-illinois-wisconsin/article_62476523-ceff-5607-97ad-d97640738577.html", pubdate:"202008260030", headline:"Marklein speaks about protests", image:""};
	mostRecentArticles.push(story);
</script>


</div><div id="tncms-block-554573" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-554573" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-554573');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-560282" class="tncms-block">

<!--------- Top of the news feed --------------->



<a href="/news/iowa-illinois-wisconsin/article_3eda56b8-e298-578e-b056-9b9cd661f687.html" class="feedstory story news hide_feed_img tb" data-time="202008260030"><div class="dot-contain tc"><div class="dot"></div></div><img src="" alt="" class="tc" style="width:100px"><div class="headline tc">Lawyer: Blake not likely to walk again after police shooting</div><span class="time"></span></a>
<script type="text/javascript">
	var story = {url:"/news/iowa-illinois-wisconsin/article_3eda56b8-e298-578e-b056-9b9cd661f687.html", pubdate:"202008260030", headline:"Lawyer: Blake not likely to walk again after police shooting", image:""};
	mostRecentArticles.push(story);
</script>

<a href="/news/iowa-illinois-wisconsin/article_7838f9d5-c7d8-570d-9e05-b2d818ab492b.html" class="feedstory story news hide_feed_img tb" data-time="202008260030"><div class="dot-contain tc"><div class="dot"></div></div><img src="" alt="" class="tc" style="width:100px"><div class="headline tc">Iowa farmers unsure what's next after winds flatten corn</div><span class="time"></span></a>
<script type="text/javascript">
	var story = {url:"/news/iowa-illinois-wisconsin/article_7838f9d5-c7d8-570d-9e05-b2d818ab492b.html", pubdate:"202008260030", headline:"Iowa farmers unsure what's next after winds flatten corn", image:""};
	mostRecentArticles.push(story);
</script>

<a href="/news/iowa-illinois-wisconsin/article_5d0e9b92-c84e-511f-9093-caa444c33049.html" class="feedstory story news hide_feed_img tb" data-time="202008260030"><div class="dot-contain tc"><div class="dot"></div></div><img src="" alt="" class="tc" style="width:100px"><div class="headline tc">Iowa news in brief</div><span class="time"></span></a>
<script type="text/javascript">
	var story = {url:"/news/iowa-illinois-wisconsin/article_5d0e9b92-c84e-511f-9093-caa444c33049.html", pubdate:"202008260030", headline:"Iowa news in brief", image:""};
	mostRecentArticles.push(story);
</script>

<a href="/ap/national/article_9565434c-7b63-529e-94a3-1fd084e49d30.html" class="feedstory story news hide_feed_img tb" data-time="202008251835"><div class="dot-contain tc"><div class="dot"></div></div><img src="" alt="" class="tc" style="width:100px"><div class="headline tc">Lawyer: Blake not likely to walk again after shot by police</div><span class="time"></span></a>
<script type="text/javascript">
	var story = {url:"/ap/national/article_9565434c-7b63-529e-94a3-1fd084e49d30.html", pubdate:"202008251835", headline:"Lawyer: Blake not likely to walk again after shot by police", image:""};
	mostRecentArticles.push(story);
</script>

<a href="/news/iowa-illinois-wisconsin/article_0a3776b0-bc5c-5393-baef-eda10ed7252e.html" class="feedstory story news hide_feed_img tb" data-time="202008251745"><div class="dot-contain tc"><div class="dot"></div></div><img src="" alt="" class="tc" style="width:100px"><div class="headline tc">08262020-state page news in brief</div><span class="time"></span></a>
<script type="text/javascript">
	var story = {url:"/news/iowa-illinois-wisconsin/article_0a3776b0-bc5c-5393-baef-eda10ed7252e.html", pubdate:"202008251745", headline:"08262020-state page news in brief", image:""};
	mostRecentArticles.push(story);
</script>

<a href="/news/iowa-illinois-wisconsin/article_6f9c3413-280c-58f3-9337-3b72a89a8cfe.html" class="feedstory story news hide_feed_img tb" data-time="202008251412"><div class="dot-contain tc"><div class="dot"></div></div><img src="" alt="" class="tc" style="width:100px"><div class="headline tc">ISU: 'Corrective action' taken on professor who banned topics</div><span class="time"></span></a>
<script type="text/javascript">
	var story = {url:"/news/iowa-illinois-wisconsin/article_6f9c3413-280c-58f3-9337-3b72a89a8cfe.html", pubdate:"202008251412", headline:"ISU: 'Corrective action' taken on professor who banned topics", image:""};
	mostRecentArticles.push(story);
</script>


</div><div id="tncms-block-554574" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-554574" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-554574');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-560279" class="tncms-block">

<!--------- Top of the news feed --------------->



<a href="/coronavirus/article_6cb521f6-af18-56ef-bf7b-94624bdaec47.html" class="feedstory story news hide_feed_img tb" data-time="202008251330"><div class="dot-contain tc"><div class="dot"></div></div><img src="" alt="" class="tc" style="width:100px"><div class="headline tc">Iowa spends $100 million in federal funds for farmer, ag programs</div><span class="time"></span></a>
<script type="text/javascript">
	var story = {url:"/coronavirus/article_6cb521f6-af18-56ef-bf7b-94624bdaec47.html", pubdate:"202008251330", headline:"Iowa spends $100 million in federal funds for farmer, ag programs", image:""};
	mostRecentArticles.push(story);
</script>

<a href="/news/iowa-illinois-wisconsin/article_2e0e8ba1-aafc-5d48-9504-210e2b394853.html" class="feedstory story news hide_feed_img tb" data-time="202008251300"><div class="dot-contain tc"><div class="dot"></div></div><img src="" alt="" class="tc" style="width:100px"><div class="headline tc">Iowa farmers unsure what's next after winds flatten corn</div><span class="time"></span></a>
<script type="text/javascript">
	var story = {url:"/news/iowa-illinois-wisconsin/article_2e0e8ba1-aafc-5d48-9504-210e2b394853.html", pubdate:"202008251300", headline:"Iowa farmers unsure what's next after winds flatten corn", image:""};
	mostRecentArticles.push(story);
</script>

<a href="/news/iowa-illinois-wisconsin/article_a46564c0-b852-50c1-8266-7f0b29b7c9be.html" class="feedstory story news hide_feed_img tb" data-time="202008251119"><div class="dot-contain tc"><div class="dot"></div></div><img src="" alt="" class="tc" style="width:100px"><div class="headline tc">Iowa man sentenced for false tax returns</div><span class="time"></span></a>
<script type="text/javascript">
	var story = {url:"/news/iowa-illinois-wisconsin/article_a46564c0-b852-50c1-8266-7f0b29b7c9be.html", pubdate:"202008251119", headline:"Iowa man sentenced for false tax returns", image:""};
	mostRecentArticles.push(story);
</script>

<a href="/news/iowa-illinois-wisconsin/article_acc11710-b1ae-5da4-abe5-266c4d0df2a5.html" class="feedstory story news hide_feed_img tb" data-time="202008250030"><div class="dot-contain tc"><div class="dot"></div></div><img src="" alt="" class="tc" style="width:100px"><div class="headline tc">Iowa and Wisconsin news in brief</div><span class="time"></span></a>
<script type="text/javascript">
	var story = {url:"/news/iowa-illinois-wisconsin/article_acc11710-b1ae-5da4-abe5-266c4d0df2a5.html", pubdate:"202008250030", headline:"Iowa and Wisconsin news in brief", image:""};
	mostRecentArticles.push(story);
</script>

<a href="/news/iowa-illinois-wisconsin/article_019caac1-b290-5b65-bb3f-16e637e4c51a.html" class="feedstory story news hide_feed_img tb" data-time="202008250030"><div class="dot-contain tc"><div class="dot"></div></div><img src="" alt="" class="tc" style="width:100px"><div class="headline tc">Illinois news in brief</div><span class="time"></span></a>
<script type="text/javascript">
	var story = {url:"/news/iowa-illinois-wisconsin/article_019caac1-b290-5b65-bb3f-16e637e4c51a.html", pubdate:"202008250030", headline:"Illinois news in brief", image:""};
	mostRecentArticles.push(story);
</script>

<a href="/news/iowa-illinois-wisconsin/article_207c18c1-796c-502d-8efb-01b77485a433.html" class="feedstory story news hide_feed_img tb" data-time="202008250030"><div class="dot-contain tc"><div class="dot"></div></div><img src="" alt="" class="tc" style="width:100px"><div class="headline tc">National Guard called out after police shoot Black man</div><span class="time"></span></a>
<script type="text/javascript">
	var story = {url:"/news/iowa-illinois-wisconsin/article_207c18c1-796c-502d-8efb-01b77485a433.html", pubdate:"202008250030", headline:"National Guard called out after police shoot Black man", image:""};
	mostRecentArticles.push(story);
</script>

<a href="/ap/national/article_b6290179-399f-50e7-a86e-b7b106f5a2af.html" class="feedstory story news hide_feed_img tb" data-time="202008242107"><div class="dot-contain tc"><div class="dot"></div></div><img src="" alt="" class="tc" style="width:100px"><div class="headline tc">Kenosha protesters clash with police after Black man shot</div><span class="time"></span></a>
<script type="text/javascript">
	var story = {url:"/ap/national/article_b6290179-399f-50e7-a86e-b7b106f5a2af.html", pubdate:"202008242107", headline:"Kenosha protesters clash with police after Black man shot", image:""};
	mostRecentArticles.push(story);
</script>

<a href="/news/iowa-illinois-wisconsin/article_7ecfaad2-ab7d-5155-8c39-2d99c33d1d30.html" class="feedstory story news hide_feed_img tb" data-time="202008241245"><div class="dot-contain tc"><div class="dot"></div></div><img src="" alt="" class="tc" style="width:100px"><div class="headline tc">Patrol: 3 killed, 2 injured in central Iowa wrong-way crash</div><span class="time"></span></a>
<script type="text/javascript">
	var story = {url:"/news/iowa-illinois-wisconsin/article_7ecfaad2-ab7d-5155-8c39-2d99c33d1d30.html", pubdate:"202008241245", headline:"Patrol: 3 killed, 2 injured in central Iowa wrong-way crash", image:""};
	mostRecentArticles.push(story);
</script>

<a href="/coronavirus/article_a33d6c8e-c6e1-576b-8149-a18c92e445c1.html" class="feedstory story news hide_feed_img tb" data-time="202008241107"><div class="dot-contain tc"><div class="dot"></div></div><img src="" alt="" class="tc" style="width:100px"><div class="headline tc">Throngs of University of Iowa students at Iowa City bars raise alarm</div><span class="time"></span></a>
<script type="text/javascript">
	var story = {url:"/coronavirus/article_a33d6c8e-c6e1-576b-8149-a18c92e445c1.html", pubdate:"202008241107", headline:"Throngs of University of Iowa students at Iowa City bars raise alarm", image:""};
	mostRecentArticles.push(story);
</script>

<a href="/news/iowa-illinois-wisconsin/article_b0b4cf60-ca9b-5030-b7fa-7810dcff07ee.html" class="feedstory story news hide_feed_img tb" data-time="202008240030"><div class="dot-contain tc"><div class="dot"></div></div><img src="" alt="" class="tc" style="width:100px"><div class="headline tc">08242020-state page news in brief</div><span class="time"></span></a>
<script type="text/javascript">
	var story = {url:"/news/iowa-illinois-wisconsin/article_b0b4cf60-ca9b-5030-b7fa-7810dcff07ee.html", pubdate:"202008240030", headline:"08242020-state page news in brief", image:""};
	mostRecentArticles.push(story);
</script>

<a href="/ap/state/article_7919f3b8-0569-5716-bfd7-bc5e66270306.html" class="feedstory story news hide_feed_img tb" data-time="202008240001"><div class="dot-contain tc"><div class="dot"></div></div><img src="" alt="" class="tc" style="width:100px"><div class="headline tc">As virus rages, working parents face tough choices</div><span class="time"></span></a>
<script type="text/javascript">
	var story = {url:"/ap/state/article_7919f3b8-0569-5716-bfd7-bc5e66270306.html", pubdate:"202008240001", headline:"As virus rages, working parents face tough choices", image:""};
	mostRecentArticles.push(story);
</script>

<a href="/ap/state/article_603d109f-554f-5cf0-bb5f-ea9bd3a83f0a.html" class="feedstory story news hide_feed_img tb" data-time="202008231555"><div class="dot-contain tc"><div class="dot"></div></div><img src="" alt="" class="tc" style="width:100px"><div class="headline tc">Deputy believed to be first officer to die from COVID-19</div><span class="time"></span></a>
<script type="text/javascript">
	var story = {url:"/ap/state/article_603d109f-554f-5cf0-bb5f-ea9bd3a83f0a.html", pubdate:"202008231555", headline:"Deputy believed to be first officer to die from COVID-19", image:""};
	mostRecentArticles.push(story);
</script>

<a href="/coronavirus/article_395a222b-03c8-5c60-9af9-c88ffb7d225d.html" class="feedstory story news hide_feed_img tb" data-time="202008231015"><div class="dot-contain tc"><div class="dot"></div></div><img src="" alt="" class="tc" style="width:100px"><div class="headline tc">Virus spread puts 20 Illinois counties on 'warning' status</div><span class="time"></span></a>
<script type="text/javascript">
	var story = {url:"/coronavirus/article_395a222b-03c8-5c60-9af9-c88ffb7d225d.html", pubdate:"202008231015", headline:"Virus spread puts 20 Illinois counties on 'warning' status", image:""};
	mostRecentArticles.push(story);
</script>

<a href="/news/iowa-illinois-wisconsin/article_8f099d46-e53e-11ea-bb7c-c78d030d3af2.html" class="feedstory story news hide_feed_img tb" data-time="202008230745"><div class="dot-contain tc"><div class="dot"></div></div><img src="" alt="" class="tc" style="width:100px"><div class="headline tc">Plan calls for Iowa to close some highway rest areas</div><span class="time"></span></a>
<script type="text/javascript">
	var story = {url:"/news/iowa-illinois-wisconsin/article_8f099d46-e53e-11ea-bb7c-c78d030d3af2.html", pubdate:"202008230745", headline:"Plan calls for Iowa to close some highway rest areas", image:""};
	mostRecentArticles.push(story);
</script>

<a href="/news/iowa-illinois-wisconsin/article_f0c263bd-46ce-5d60-8df9-d0e561d0640c.html" class="feedstory story news hide_feed_img tb" data-time="202008230030"><div class="dot-contain tc"><div class="dot"></div></div><img src="" alt="" class="tc" style="width:100px"><div class="headline tc">Illinois state page news in brief</div><span class="time"></span></a>
<script type="text/javascript">
	var story = {url:"/news/iowa-illinois-wisconsin/article_f0c263bd-46ce-5d60-8df9-d0e561d0640c.html", pubdate:"202008230030", headline:"Illinois state page news in brief", image:""};
	mostRecentArticles.push(story);
</script>

<a href="/news/iowa-illinois-wisconsin/article_49e58b13-4ecd-5391-9555-db56e72f5663.html" class="feedstory story news hide_feed_img tb" data-time="202008230030"><div class="dot-contain tc"><div class="dot"></div></div><img src="" alt="" class="tc" style="width:100px"><div class="headline tc">'Utility accountability' centerpiece of clean-energy outline</div><span class="time"></span></a>
<script type="text/javascript">
	var story = {url:"/news/iowa-illinois-wisconsin/article_49e58b13-4ecd-5391-9555-db56e72f5663.html", pubdate:"202008230030", headline:"'Utility accountability' centerpiece of clean-energy outline", image:""};
	mostRecentArticles.push(story);
</script>

<a href="/news/iowa-illinois-wisconsin/article_baca5224-9b07-5281-9203-e763155285d1.html" class="feedstory story news hide_feed_img tb" data-time="202008230030"><div class="dot-contain tc"><div class="dot"></div></div><img src="" alt="" class="tc" style="width:100px"><div class="headline tc">School nurses may send kids home at first sign of illness</div><span class="time"></span></a>
<script type="text/javascript">
	var story = {url:"/news/iowa-illinois-wisconsin/article_baca5224-9b07-5281-9203-e763155285d1.html", pubdate:"202008230030", headline:"School nurses may send kids home at first sign of illness", image:""};
	mostRecentArticles.push(story);
</script>

<a href="/ap/state/article_23aca07b-88cc-5ee0-85e3-d9133a90628c.html" class="feedstory story news hide_feed_img tb" data-time="202008230030"><div class="dot-contain tc"><div class="dot"></div></div><img src="" alt="" class="tc" style="width:100px"><div class="headline tc">Thompson won't say when UW would close due to COVID-19</div><span class="time"></span></a>
<script type="text/javascript">
	var story = {url:"/ap/state/article_23aca07b-88cc-5ee0-85e3-d9133a90628c.html", pubdate:"202008230030", headline:"Thompson won't say when UW would close due to COVID-19", image:""};
	mostRecentArticles.push(story);
</script>

<a href="/news/iowa-illinois-wisconsin/article_f480bfb2-9260-5812-9fdf-90d1d6389c7a.html" class="feedstory story news hide_feed_img tb" data-time="202008230030"><div class="dot-contain tc"><div class="dot"></div></div><img src="" alt="" class="tc" style="width:100px"><div class="headline tc">08232020 wisconsin news in brief</div><span class="time"></span></a>
<script type="text/javascript">
	var story = {url:"/news/iowa-illinois-wisconsin/article_f480bfb2-9260-5812-9fdf-90d1d6389c7a.html", pubdate:"202008230030", headline:"08232020 wisconsin news in brief", image:""};
	mostRecentArticles.push(story);
</script>

<a href="/news/iowa-illinois-wisconsin/article_b6cbb709-534f-58b1-b232-db34ecc63602.html" class="feedstory story news hide_feed_img tb" data-time="202008230030"><div class="dot-contain tc"><div class="dot"></div></div><img src="" alt="" class="tc" style="width:100px"><div class="headline tc">Wisconsin's postal woes predate Trump administration shakeup</div><span class="time"></span></a>
<script type="text/javascript">
	var story = {url:"/news/iowa-illinois-wisconsin/article_b6cbb709-534f-58b1-b232-db34ecc63602.html", pubdate:"202008230030", headline:"Wisconsin's postal woes predate Trump administration shakeup", image:""};
	mostRecentArticles.push(story);
</script>

<a href="/ap/state/article_4146c2b9-0ec0-570a-ab35-523566266576.html" class="feedstory story news hide_feed_img tb" data-time="202008230030"><div class="dot-contain tc"><div class="dot"></div></div><img src="" alt="" class="tc" style="width:100px"><div class="headline tc">The Living Room: Helping those feeling troubled, overwhelmed</div><span class="time"></span></a>
<script type="text/javascript">
	var story = {url:"/ap/state/article_4146c2b9-0ec0-570a-ab35-523566266576.html", pubdate:"202008230030", headline:"The Living Room: Helping those feeling troubled, overwhelmed", image:""};
	mostRecentArticles.push(story);
</script>

<a href="/ap/state/article_cb43c733-a18d-57ae-bc61-d685262b8d05.html" class="feedstory story news hide_feed_img tb" data-time="202008230030"><div class="dot-contain tc"><div class="dot"></div></div><img src="" alt="" class="tc" style="width:100px"><div class="headline tc">Plan calls for Iowa to close some highway rest areas</div><span class="time"></span></a>
<script type="text/javascript">
	var story = {url:"/ap/state/article_cb43c733-a18d-57ae-bc61-d685262b8d05.html", pubdate:"202008230030", headline:"Plan calls for Iowa to close some highway rest areas", image:""};
	mostRecentArticles.push(story);
</script>

<a href="/news/iowa-illinois-wisconsin/article_caab7374-11bb-589c-be8f-ac3c5a9757fa.html" class="feedstory story news hide_feed_img tb" data-time="202008221400"><div class="dot-contain tc"><div class="dot"></div></div><img src="" alt="" class="tc" style="width:100px"><div class="headline tc">Illinois' seniors struggle to schedule tests amid pandemic</div><span class="time"></span></a>
<script type="text/javascript">
	var story = {url:"/news/iowa-illinois-wisconsin/article_caab7374-11bb-589c-be8f-ac3c5a9757fa.html", pubdate:"202008221400", headline:"Illinois' seniors struggle to schedule tests amid pandemic", image:""};
	mostRecentArticles.push(story);
</script>

<a href="/news/iowa-illinois-wisconsin/article_39580043-0185-54c9-89ff-7d9e0458c4f2.html" class="feedstory story news hide_feed_img tb" data-time="202008221400"><div class="dot-contain tc"><div class="dot"></div></div><img src="" alt="" class="tc" style="width:100px"><div class="headline tc">UW student spends 600 hours crafting Rodgers documentary</div><span class="time"></span></a>
<script type="text/javascript">
	var story = {url:"/news/iowa-illinois-wisconsin/article_39580043-0185-54c9-89ff-7d9e0458c4f2.html", pubdate:"202008221400", headline:"UW student spends 600 hours crafting Rodgers documentary", image:""};
	mostRecentArticles.push(story);
</script>

<a href="/news/iowa-illinois-wisconsin/article_95d7ddc9-7422-5fff-be2a-c2d9ef0ded87.html" class="feedstory story news hide_feed_img tb" data-time="202008221200"><div class="dot-contain tc"><div class="dot"></div></div><img src="" alt="" class="tc" style="width:100px"><div class="headline tc">Springfield race riot site added to Civil Rights network</div><span class="time"></span></a>
<script type="text/javascript">
	var story = {url:"/news/iowa-illinois-wisconsin/article_95d7ddc9-7422-5fff-be2a-c2d9ef0ded87.html", pubdate:"202008221200", headline:"Springfield race riot site added to Civil Rights network", image:""};
	mostRecentArticles.push(story);
</script>

<a href="/news/iowa-illinois-wisconsin/article_a2be69ae-0588-5b25-a2dd-11dfbf08e6eb.html" class="feedstory story news hide_feed_img tb" data-time="202008221200"><div class="dot-contain tc"><div class="dot"></div></div><img src="" alt="" class="tc" style="width:100px"><div class="headline tc">Shop loses lease after refusing to follow mask mandate</div><span class="time"></span></a>
<script type="text/javascript">
	var story = {url:"/news/iowa-illinois-wisconsin/article_a2be69ae-0588-5b25-a2dd-11dfbf08e6eb.html", pubdate:"202008221200", headline:"Shop loses lease after refusing to follow mask mandate", image:""};
	mostRecentArticles.push(story);
</script>

<a href="/news/iowa-illinois-wisconsin/article_8017df5c-b626-59e2-9bdb-afe0a6c61930.html" class="feedstory story news hide_feed_img tb" data-time="202008221000"><div class="dot-contain tc"><div class="dot"></div></div><img src="" alt="" class="tc" style="width:100px"><div class="headline tc">Wisconsin election officials: Kanye off presidential ballot</div><span class="time"></span></a>
<script type="text/javascript">
	var story = {url:"/news/iowa-illinois-wisconsin/article_8017df5c-b626-59e2-9bdb-afe0a6c61930.html", pubdate:"202008221000", headline:"Wisconsin election officials: Kanye off presidential ballot", image:""};
	mostRecentArticles.push(story);
</script>

<a href="/news/iowa-illinois-wisconsin/article_44983e2c-1fab-5ffa-8d1e-e4345be57e9a.html" class="feedstory story news hide_feed_img tb" data-time="202008221000"><div class="dot-contain tc"><div class="dot"></div></div><img src="" alt="" class="tc" style="width:100px"><div class="headline tc">Cornerstone of HOPE sows seeds to fight hunger</div><span class="time"></span></a>
<script type="text/javascript">
	var story = {url:"/news/iowa-illinois-wisconsin/article_44983e2c-1fab-5ffa-8d1e-e4345be57e9a.html", pubdate:"202008221000", headline:"Cornerstone of HOPE sows seeds to fight hunger", image:""};
	mostRecentArticles.push(story);
</script>



					</div>
				</div>
</div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-559358" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-559358" class="tnt-ads dfp-ad" data-always-load="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-559358');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "><div id="tncms-block-625989" class="tncms-block stream_ad_big">
<!-- This is an article, don't include anchor ad --->
</div><div id="tncms-block-573193" class="tncms-block stream_ad_small">
<!-- This is an article, don't include anchor ad --->
</div></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "><div id="tncms-block-460322" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-460322"><div class="col-md-7"><small>&copy; Copyright 2020 <a href="/">Telegraph Herald</a>, 801 Bluff St PO Box 688 Dubuque, IA</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small><a href="https://www.telegraphherald.com/site/refund_policy.html">Refund Policy</a></small></div>
    </section>
</div></div></div>
                  
<style>
    /* styles from option.footer.utl */
 #tncms-region-article_instory_top {
     width: auto !important;
     float: right !important;
     margin: 15px !important;
 }
 
 @media only screen and (max-width: 900px) {
 #tncms-region-article_instory_top {
     width: 100% !important;
     float: right !important;
     margin: 15px !important;
 }
}
</style>

            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-460322" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-460322"><div class="col-md-7"><small>&copy; Copyright 2020 <a href="/">Telegraph Herald</a>, 801 Bluff St PO Box 688 Dubuque, IA</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small><a href="https://www.telegraphherald.com/site/refund_policy.html">Refund Policy</a></small></div>
    </section>
</div></div><div id="tncms-block-491052" class="tncms-block"><script src="/app/flex-gigantic/js/th-v20191022.js?tshsrhaeshsrhtrdsh"></script><style>
.inline-article {float:none !important;}
</style></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("6c88dc06-e925-11ea-ace8-47029334d8ae")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                	_cc9833.add('act', dmpData);
	_cc9833.bcp();

            });
        });
    
    </script>
    
    


<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/telegraphherald.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.4ac69c6fd16aded979c08f78834330a2.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/telegraphherald.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.granted.686ddc49dc29b0edeebe38363abf952b.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/telegraphherald.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.denied.63a83f5bb281eac870c3c9e1091b2729.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/telegraphherald.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/telegraphherald.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.dff62462821a09a08cb5a44c8d59b2ea.js"></script>
<script>/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = Cookies.get('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            	_cc9833.add('act', serviceData);
	_cc9833.bcp();

                        }
                    }
                    Cookies.set('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        	_cc9833.add('act', dmpData);
	_cc9833.bcp();

                    }
                }
            }
         /*]]>*/</script></body>
</html>